<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="language" content="fr" />
		<meta name="google-play-app" content="app-id=biz.app4mobile.app_a0f17547947b4aafa0755094846efc02.app">
		<meta name="apple-itunes-app" content="app-id=944768350">
        <title>Hand – N1M/N2M (transferts) – Rueil tire le gros lot avec Sossou, des départs à Torcy - SportsCo IDF</title>
		<meta name="generator" content="WordPress 5.3.3" />
				<link rel="pingback" href="http://www.sportsco-idf.fr/xmlrpc.php" />
				                
<!-- All in One SEO Pack 3.3.2 by Michael Torbert of Semper Fi Web Design[492,611] -->
<meta name="description"  content="Le club de Torcy s&#039;attend à un effectif profondément bouleversé pour la saison prochaine. Cinq départs sont d&#039;ores et déjà prévus, dont trois pour le seul club" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.sportsco-idf.fr/#organization","url":"http://www.sportsco-idf.fr/","name":"SportsCo IDF","sameAs":[]},{"@type":"WebSite","@id":"http://www.sportsco-idf.fr/#website","url":"http://www.sportsco-idf.fr/","name":"SportsCo IDF","publisher":{"@id":"http://www.sportsco-idf.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.sportsco-idf.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.sportsco-idf.fr/hand/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641#webpage","url":"http://www.sportsco-idf.fr/hand/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641","inLanguage":"fr-FR","name":"Hand &#8211; N1M/N2M (transferts) &#8211; Rueil tire le gros lot avec Sossou, des d\u00e9parts \u00e0 Torcy","isPartOf":{"@id":"http://www.sportsco-idf.fr/#website"},"image":{"@type":"ImageObject","@id":"http://www.sportsco-idf.fr/hand/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641#primaryimage","url":"http://www.sportsco-idf.fr/medias/2020/05/RIFNW3JMABPFGUDER5H47ZEBOM.jpg","width":932,"height":582},"primaryImageOfPage":{"@id":"http://www.sportsco-idf.fr/hand/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641#primaryimage"},"datePublished":"2020-06-01T06:36:00+02:00","dateModified":"2020-05-31T10:38:04+02:00"},{"@type":"Article","@id":"http://www.sportsco-idf.fr/hand/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641#article","isPartOf":{"@id":"http://www.sportsco-idf.fr/hand/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641#webpage"},"author":{"@id":"http://www.sportsco-idf.fr/author/redaction1#author"},"headline":"Hand &#8211; N1M/N2M (transferts) &#8211; Rueil tire le gros lot avec Sossou, des d\u00e9parts \u00e0 Torcy","datePublished":"2020-06-01T06:36:00+02:00","dateModified":"2020-05-31T10:38:04+02:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.sportsco-idf.fr/hand/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641#webpage"},"publisher":{"@id":"http://www.sportsco-idf.fr/#organization"},"articleSection":"Fil Info Hand, Hand, N1M, N2M, Nationaux, Transferts, #N1M, Elite Val d'Oise, Serris Val d'Europe, Torcy","image":{"@type":"ImageObject","@id":"http://www.sportsco-idf.fr/hand/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641#primaryimage","url":"http://www.sportsco-idf.fr/medias/2020/05/RIFNW3JMABPFGUDER5H47ZEBOM.jpg","width":932,"height":582}},{"@type":"Person","@id":"http://www.sportsco-idf.fr/author/redaction1#author","name":"R\u00e9daction","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.sportsco-idf.fr/#personlogo","url":"http://0.gravatar.com/avatar/667dc4fe452d7e995651b2648655fd9c?s=96&d=mm&r=g","width":96,"height":96,"caption":"R\u00e9daction"}}]}</script>
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.sportsco-idf.fr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux RSS SportsCo IDF" href="http://www.sportsco-idf.fr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sportsco-idf.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.sportsco-idf.fr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.sportsco-idf.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sportsco-idf.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.sportsco-idf.fr/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/style.css?ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='blue-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/colors/blue.css?ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Electrolize%7CRusso+One%7CSource+Sans+Pro%7CNunito%7CAlegreya%7CMuli&#038;ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='headings_arial-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/fonts/headings_arial.css?ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='titles_arial-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/fonts/titles_arial.css?ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='post_arial-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/fonts/post_arial.css?ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='sitename_arial-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/fonts/sitename_arial.css?ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='menu_russo-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/fonts/menu_russo_one.css?ver=20120917' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/themes/Megasports/js/crawler.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/themes/Megasports/js/opacity.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='http://www.sportsco-idf.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sportsco-idf.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sportsco-idf.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Foot &#8211; Ligue 1 &#8211; Icardi définitivement parisien' href='http://www.sportsco-idf.fr/football/foot-ligue-1-icardi-definitivement-parisien_59645' />
<link rel='next' title='Foot &#8211; National 2 (transferts) &#8211; Un attaquant de N3 aux Gobelins, vague de prolongations à Bobigny' href='http://www.sportsco-idf.fr/football/foot-national-2-transferts-un-attaquant-de-n3-aux-gobelins-vague-de-prolongations-a-bobigny_59633' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="http://www.sportsco-idf.fr/hand/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641" />
<link rel='shortlink' href='http://www.sportsco-idf.fr/?p=59641' />
<link rel="alternate" type="application/json+oembed" href="http://www.sportsco-idf.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportsco-idf.fr%2Fhand%2Fhand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sportsco-idf.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportsco-idf.fr%2Fhand%2Fhand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641&#038;format=xml" />

<!-- Fancybox for WordPress v3.2.1 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(0,0,0,0.9);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.9",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:-50px;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<meta name="news_keywords" content="#N1M, Elite Val d&#039;Oise, Serris Val d&#039;Europe, Torcy"><meta property="og:title" content="Hand &#8211; N1M/N2M (transferts) &#8211; Rueil tire le gros lot avec Sossou, des départs à Torcy" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sportsco-idf.fr/hand/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641" />
<meta property="og:description" content="Le club de Torcy s’attend à un effectif profondément bouleversé pour la saison prochaine. Cinq départs sont d’ores et déjà prévus, dont trois pour le seul club de Serris Val d’Europe (N2)&nbsp;: l’ailier gauche Maroune, le demi-centre Jonathan Dianda et Matthieu Portugal. Septième buteur de la poule 2 de N1, Charly Sossou s’engage à Rueil [&hellip;]" />
<meta property="og:site_name" content="SportsCo IDF" />
<meta property="og:locale" content="fr_fr" />
<meta property="og:image" content="http://www.sportsco-idf.fr/medias/2020/05/RIFNW3JMABPFGUDER5H47ZEBOM.jpg" />
<meta property="article:tag" content="#N1M" />
<meta property="article:tag" content="Elite Val d&#039;Oise" />
<meta property="article:tag" content="Serris Val d&#039;Europe" />
<meta property="article:tag" content="Torcy" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1274b1; }
</style>
	        <script type="text/javascript">
        //<!--
            function change_onglet(name)
            {
                    document.getElementById('onglet_'+anc_onglet).className = 'onglet_0 onglet';
                    document.getElementById('onglet_'+name).className = 'onglet_1 onglet';
                    document.getElementById('contenu_onglet_'+anc_onglet).style.display = 'none';
                    document.getElementById('contenu_onglet_'+name).style.display = 'block';
                    anc_onglet = name;
            }
        //-->
        </script>
	</head>
	<body class="post-template-default single single-post postid-59641 single-format-standard custom-background">
		        				            		       	    	            <div id="wrapper_alt"><!-- BEGIN WRAPPER -->
				    			<div id="container"><!-- BEGIN CONTAINER -->
				<div id="header"><!-- BEGIN HEADER -->
						   	    					 
					<div id="header_bottom"><!-- BEGIN HEADER BOTTOM -->
						<div class="header_bottom_left">
							        			<a href="http://www.sportsco-idf.fr"><img src="http://www.sportsco-idf.fr/wp-content/themes/Megasports/images/sportscoidf_logo.png" class="sitelogo" alt="SportsCo IDF" /></a>
		        						</div>
						<div class="header_bottom_right">
							<script type="text/javascript"><!--
							google_ad_client = "ca-pub-4926360096269643";
							/* 728x90 all header */
							google_ad_slot = "5561548773";
							google_ad_width = 728;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
						</div>
					</div><!-- END HEADER BOTTOM -->
				</div><!-- END HEADER -->
					
			<div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-151"><a href="http://www.sportsco-idf.fr">Accueil</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="http://www.sportsco-idf.fr/category/football">Football</a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.sportsco-idf.fr/category/football/ligue-1-foot">Ligue 1 Uber Eats</a></li>
	<li id="menu-item-6617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6617"><a href="http://www.sportsco-idf.fr/category/football/ligue-2-foot">Domino&rsquo;s Ligue 2</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.sportsco-idf.fr/category/football/national-foot">National 1</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.sportsco-idf.fr/category/football/cfa-foot">National 2</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://www.sportsco-idf.fr/category/football/cfa2-foot">National 3</a></li>
	<li id="menu-item-6485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6485"><a href="http://www.sportsco-idf.fr/category/football/coupes-football">Coupes</a></li>
	<li id="menu-item-6486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6486"><a href="http://www.sportsco-idf.fr/category/football/transferts-football">Transferts</a></li>
	<li id="menu-item-6484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6484"><a href="http://www.sportsco-idf.fr/category/football/amicaux-foot">Amicaux</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="http://www.sportsco-idf.fr/category/rugby">Rugby</a>
<ul class="sub-menu">
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://www.sportsco-idf.fr/category/rugby/top-14-rugby">Top 14</a></li>
	<li id="menu-item-20793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20793"><a href="http://www.sportsco-idf.fr/category/rugby/pro-d2-rugby">Pro D2</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143"><a href="http://www.sportsco-idf.fr/category/rugby/divisions-federales-rugby">Divisions fédérales</a>
	<ul class="sub-menu">
		<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="http://www.sportsco-idf.fr/category/rugby/divisions-federales-rugby/fed-1-rugby">FEDERALE 1</a></li>
		<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://www.sportsco-idf.fr/category/rugby/divisions-federales-rugby/fed-2-rugby">FEDERALE 2</a></li>
		<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="http://www.sportsco-idf.fr/category/rugby/divisions-federales-rugby/fed-3-rugby">FEDERALE 3</a></li>
	</ul>
</li>
	<li id="menu-item-6621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6621"><a href="http://www.sportsco-idf.fr/category/rugby/coupes-rugby">Coupes</a></li>
	<li id="menu-item-6488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6488"><a href="http://www.sportsco-idf.fr/category/rugby/transferts-rugby">Transferts</a></li>
	<li id="menu-item-6487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6487"><a href="http://www.sportsco-idf.fr/category/rugby/amicaux-rugby">Amicaux</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-137"><a href="http://www.sportsco-idf.fr/category/hand">Hand</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.sportsco-idf.fr/category/hand/lnh-hand">LIDL Starligue</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.sportsco-idf.fr/category/hand/lbe-hand">LBE</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-141"><a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand">Nationaux</a>
	<ul class="sub-menu">
		<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="http://www.sportsco-idf.fr/category/hand/d2-hand/pro-d2-hand">Proligue</a></li>
		<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="http://www.sportsco-idf.fr/category/hand/d2-hand/d2f-hand">D2F</a></li>
		<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322"><a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand/n1m-hand">N1M</a></li>
		<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand/n1f-hand">N1F</a></li>
		<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand/n2m-hand">N2M</a></li>
		<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand/n2f-hand">N2F</a></li>
		<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand/n3m-hand">N3M</a></li>
		<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand/n3f-hand">N3F</a></li>
	</ul>
</li>
	<li id="menu-item-6491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6491"><a href="http://www.sportsco-idf.fr/category/hand/coupes-hand">Coupes</a></li>
	<li id="menu-item-6489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6489"><a href="http://www.sportsco-idf.fr/category/hand/transferts-handball">Transferts</a></li>
	<li id="menu-item-6490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6490"><a href="http://www.sportsco-idf.fr/category/hand/amicaux-hand">Amicaux</a></li>
</ul>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="http://www.sportsco-idf.fr/category/basket">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.sportsco-idf.fr/category/basket/pro-a-basket">Jeep Elite</a></li>
	<li id="menu-item-51919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51919"><a href="http://www.sportsco-idf.fr/category/basket/pro-b-basket">Pro B</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket">Nationaux</a>
	<ul class="sub-menu">
		<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket/nm1-basket">NM1</a></li>
		<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket/nf1-basket">NF1</a></li>
		<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket/nm2-basket">NM2</a></li>
		<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket/nf2-basket">NF2</a></li>
		<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket/nm3-basket">NM3</a></li>
		<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket/nf3-basket">NF3</a></li>
	</ul>
</li>
	<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6482"><a href="http://www.sportsco-idf.fr/category/basket/coupes-basket">Coupes</a></li>
	<li id="menu-item-6483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6483"><a href="http://www.sportsco-idf.fr/category/basket/transferts-basket">Transferts</a></li>
	<li id="menu-item-6481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6481"><a href="http://www.sportsco-idf.fr/category/basket/amicaux-basket">Amicaux</a></li>
</ul>
</li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146"><a href="http://www.sportsco-idf.fr/category/volley">Volley</a>
<ul class="sub-menu">
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.sportsco-idf.fr/category/volley/ligue-am-volley">Ligue AM</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.sportsco-idf.fr/category/volley/ligue-af-volley">Ligue AF</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.sportsco-idf.fr/category/volley/ligue-bm">Ligue BM</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley">Nationaux</a>
	<ul class="sub-menu">
		<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley/n1m-volley">Elite masculine</a></li>
		<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley/n1f-volley">Elite féminine</a></li>
		<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley/n2m-volley">N2M</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley/n2f-volley">N2F</a></li>
		<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley/n3m-volley">N3M</a></li>
		<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley/n3f-volley">N3F</a></li>
	</ul>
</li>
	<li id="menu-item-6493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6493"><a href="http://www.sportsco-idf.fr/category/volley/coupes-volley">Coupes</a></li>
	<li id="menu-item-6494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6494"><a href="http://www.sportsco-idf.fr/category/volley/transferts-volley">Transferts</a></li>
	<li id="menu-item-6492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6492"><a href="http://www.sportsco-idf.fr/category/volley/amicaux-volley">Amicaux</a></li>
</ul>
</li>
</ul></div>	    								            				 
									<script src="/wp-content/themes/Megasports/js/app.js"></script>
		<div id="section"><!-- BEGIN SECTION -->
		<div id="inner">
			<div class="inner_left">
				<div id="full_breadcrumb">
Accueil <span class="separator">&rsaquo;</span> <a href="http://www.sportsco-idf.fr/category/fil-info-hand" title="Fil Info Hand">Fil Info Hand</a> <a href="http://www.sportsco-idf.fr/category/hand" title="Hand">Hand</a> <a href="http://www.sportsco-idf.fr/category/hand" title="Hand">Hand</a> <a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand" title="Nationaux">Nationaux</a> <a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand/n1m-hand" title="N1M">N1M</a> <a href="http://www.sportsco-idf.fr/category/hand" title="Hand">Hand</a> <a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand" title="Nationaux">Nationaux</a> <a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand/n2m-hand" title="N2M">N2M</a> <a href="http://www.sportsco-idf.fr/category/hand" title="Hand">Hand</a> <a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand" title="Nationaux">Nationaux</a> <a href="http://www.sportsco-idf.fr/category/hand" title="Hand">Hand</a> <a href="http://www.sportsco-idf.fr/category/hand/transferts-handball" title="Transferts">Transferts</a>  <span class="separator">&rsaquo;</span> <span class="actual">Hand &#8211; N1M/N2M (transferts) &#8211; Rueil tire le gros lot avec Sossou, des départs à Torcy</span></div>						
						  
	   										<h1 class="post_title">Hand &#8211; N1M/N2M (transferts) &#8211; Rueil tire le gros lot avec Sossou, des départs à Torcy</h1>
					<div class="post_tools">
						<div class="post_tools_left">
																Par <a href="http://www.sportsco-idf.fr/author/redaction1" title="Articles par Rédaction" rel="author">Rédaction</a>				      
											    				le 1 juin 2020 à 8h36					<br />
							Mots clés : <a href="http://www.sportsco-idf.fr/tag/n1m" rel="tag">#N1M</a>, <a href="http://www.sportsco-idf.fr/tag/elite-val-doise" rel="tag">Elite Val d'Oise</a>, <a href="http://www.sportsco-idf.fr/tag/serris-val-deurope" rel="tag">Serris Val d'Europe</a>, <a href="http://www.sportsco-idf.fr/tag/torcy" rel="tag">Torcy</a>						</div>
						<div class="post_tools_right">
							        		    				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like"></a>
					<a class="addthis_button_tweet"></a>
				</div>
				<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4febb48b5634f6f8"></script>
				<!-- AddThis Button END -->
											</div>
					</div>
					<div class="contentstyle">
        																																                        <div id="post-59641" class="post-59641 post type-post status-publish format-standard has-post-thumbnail hentry category-fil-info-hand category-hand category-n1m-hand category-n2m-hand category-nationaux-hand category-transferts-handball tag-n1m tag-elite-val-doise tag-serris-val-deurope tag-torcy">
						
<p>Le club de Torcy s’attend à un effectif profondément bouleversé
pour la saison prochaine. Cinq départs sont d’ores et déjà prévus, dont trois
pour le seul club de Serris Val d’Europe (N2)&nbsp;: l’ailier gauche Maroune,
le demi-centre Jonathan Dianda et Matthieu Portugal. Septième buteur de la
poule 2 de N1, Charly Sossou s’engage à Rueil dans un club qu’il connaît pour
retrouver des anciens de Nanterre. L’Elite Val d’Oise tient sa 4<sup>e</sup>
recrue&nbsp;: il s’agit de l’arrière gauche Djordan Bourgrainville qui arrive
tout droit de la réserve du PSG (N1). En N2, Villemomble s’attache les services
de l’ailier gauche Mehdi Fougani (Tremblay B). </p>
<div class='yarpp-related'>
<br /><h3>Articles pouvant également vous intéresser</h3>
<a href="http://www.sportsco-idf.fr/hand/hand-n1m-sossou-nanterre-on-ne-me-donne-pas-ma-chance_14118" rel="bookmark" title="Hand &#8211; N1M &#8211; Sossou (Nanterre) : « On ne me donne pas ma chance »">Hand &#8211; N1M &#8211; Sossou (Nanterre) : « On ne me donne pas ma chance » </a><br />
<a href="http://www.sportsco-idf.fr/hand/hand-n1m-nanterre-surnage_11667" rel="bookmark" title="Hand &#8211; N1M &#8211; Nanterre surnage">Hand &#8211; N1M &#8211; Nanterre surnage </a><br />
<a href="http://www.sportsco-idf.fr/hand/hand-n1m-charly-sossou-seclate-a-torcy_49838" rel="bookmark" title="Hand &#8211; N1M &#8211; Charly Sossou s&rsquo;éclate à Torcy">Hand &#8211; N1M &#8211; Charly Sossou s&rsquo;éclate à Torcy </a><br />
<a href="http://www.sportsco-idf.fr/hand/hand-n2f-serris-val-deurope-tire-le-gros-lot_55634" rel="bookmark" title="Hand &#8211; N2F &#8211; Serris Val d’Europe tire le gros lot">Hand &#8211; N2F &#8211; Serris Val d’Europe tire le gros lot </a><br />
</div>
						
                        </div>
                        <div style="padding-top:20px;">
                        	<h3>Vous avez aimé cet article ? Suivez nous sur Facebook !</h3>
                        	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportscoidffr&amp;width=660&amp;height=180&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=105488166208072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:660px; height:180px;" allowTransparency="true"></iframe>
                        </div>
                        <div id="box_pub_post_bottom">
							<h3>Annonces Google</h3>
							<script type="text/javascript"><!--
							google_ad_client = "ca-pub-4926360096269643";
							/* 468x60 post bottom */
							google_ad_slot = "1380197978";
							google_ad_width = 468;
							google_ad_height = 60;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
						</div>
					</div><br />
													    	            <div class="comment_shade">
            
<div id="disqus_thread"></div>
                </div>
			  			</div>
			<div class="inner_right">
										<div class="box_search_large">
			<form method="get" id="searchform" action="http://www.sportsco-idf.fr/">
				<div>
					<input type="text" value="Que recherchez vous ?" name="s" id="s" onclick="if('Que recherchez vous ?' == this.value) { this.value = ''; }; this.style.fontStyle = 'normal';" onblur="if('' == this.value) { this.style.fontStyle = 'normal'; this.value = 'Que recherchez vous ?'; }"/>
					<input type="submit" id="searchsubmit" value="Chercher" />
				</div>
			</form>
		</div>
							<h5 class="widget_title">Fil Info</h5>
<div class="widget_live" style="padding-bottom:5px;">

	<div class="systeme_onglets">
		<div class="onglets">
			<span class="onglet_0 onglet" id="onglet_quoi" onclick="javascript:change_onglet('quoi');">Tout</span> &bull; 
			<span class="onglet_0 onglet" id="onglet_foot" onclick="javascript:change_onglet('foot');">Foot</span> &bull; 
			<span class="onglet_0 onglet" id="onglet_rugby" onclick="javascript:change_onglet('rugby');">Rugby</span> &bull; 
			<span class="onglet_0 onglet" id="onglet_hand" onclick="javascript:change_onglet('hand');">Hand</span> &bull; 
			<span class="onglet_0 onglet" id="onglet_basket" onclick="javascript:change_onglet('basket');">Basket</span> &bull; 
			<span class="onglet_0 onglet" id="onglet_volley" onclick="javascript:change_onglet('volley');">Volley</span>
		</div>
		<div class="contenu_onglets">
			<div class="contenu_onglet" id="contenu_onglet_quoi">
				<ul>
																								<li class="today"><span class="the_time">12h01 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-national-2-transferts-un-attaquant-de-n3-aux-gobelins-vague-de-prolongations-a-bobigny_59633" rel="bookmark">Foot &#8211; National 2 (transferts) &#8211; Un (...)</a></li>
																										<li class="today"><span class="the_time">8h36 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641" rel="bookmark">Hand &#8211; N1M/N2M (transferts) &#8211; Rueil (...)</a></li>
																										<li><span class="the_time">31/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-ligue-1-icardi-definitivement-parisien_59645" rel="bookmark">Foot &#8211; Ligue 1 &#8211; Icardi (...)</a></li>
																										<li><span class="the_time">31/05 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-lbm-transfert-un-international-finlandais-au-prvb_59638" rel="bookmark">Volley &#8211; LBM (transfert) &#8211; Un (...)</a></li>
																										<li><span class="the_time">31/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-jeep-elite-transfert-retour-aux-sources-pour-chris-warren_59635" rel="bookmark">Basket &#8211; Jeep Elite (transfert) &#8211; (...)</a></li>
																										<li><span class="the_time">31/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-national-2-feu-vert-de-la-dncg-pour-fleury-91-drancy-et-st-maur-lusitanos_59590" rel="bookmark">Foot &#8211; National 2 &#8211; Feu vert de la (...)</a></li>
																										<li><span class="the_time">31/05 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-n2m-st-ouen-laumone-retrouvera-bien-la-n1_59583" rel="bookmark">Hand &#8211; N2M &#8211; St-Ouen-l’Aumône (...)</a></li>
																										<li><span class="the_time">30/05 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-federale-1-transfert-le-rc-drancy-recrute_59631" rel="bookmark">Rugby &#8211; Fédérale 1 (transfert) &#8211; Le (...)</a></li>
																										<li><span class="the_time">30/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-le-point-pour-la-saison-2020-2021_59052" rel="bookmark">Basket &#8211;  2020-2021: quels sont les clubs (...)</a></li>
																										<li><span class="the_time">30/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-ligue-2-la-reprise-au-paris-fc-fixe-au-22-juin_59623" rel="bookmark">Foot &#8211; Ligue 2 &#8211; La reprise au Paris (...)</a></li>
																										<li><span class="the_time">29/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-n2-transferts-le-capitaine-du-sgs-quitte-le-navire-un-depart-de-bobigny_59617" rel="bookmark">Foot &#8211; N2 (transferts) &#8211; Le capitaine (...)</a></li>
																										<li><span class="the_time">29/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-jeep-elite-transfert-brandon-brown-le-nouveau-meneur-de-boulogne-levallois_59619" rel="bookmark">Basket &#8211; Jeep Elite (transfert) &#8211; (...)</a></li>
																										<li><span class="the_time">29/05 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-starligue-abalo-psg-a-elverum_59612" rel="bookmark">Hand &#8211; Starligue &#8211; Abalo (PSG) à (...)</a></li>
																										<li><span class="the_time">29/05 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-d2f-la-stella-st-maur-aura-le-statut-vap-sesame-pour-lelite_59609" rel="bookmark">Hand &#8211; D2F &#8211; La Stella St-Maur aura (...)</a></li>
																</ul>
			</div>
			<div class="contenu_onglet" id="contenu_onglet_foot">
				<ul>
																								<li class="today"><span class="the_time">12h01 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-national-2-transferts-un-attaquant-de-n3-aux-gobelins-vague-de-prolongations-a-bobigny_59633" rel="bookmark">Foot &#8211; National 2 (transferts) &#8211; Un (...)</a></li>
																										<li><span class="the_time">31/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-ligue-1-icardi-definitivement-parisien_59645" rel="bookmark">Foot &#8211; Ligue 1 &#8211; Icardi (...)</a></li>
																										<li><span class="the_time">31/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-national-2-feu-vert-de-la-dncg-pour-fleury-91-drancy-et-st-maur-lusitanos_59590" rel="bookmark">Foot &#8211; National 2 &#8211; Feu vert de la (...)</a></li>
																										<li><span class="the_time">30/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-ligue-2-la-reprise-au-paris-fc-fixe-au-22-juin_59623" rel="bookmark">Foot &#8211; Ligue 2 &#8211; La reprise au Paris (...)</a></li>
																										<li><span class="the_time">29/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-n2-transferts-le-capitaine-du-sgs-quitte-le-navire-un-depart-de-bobigny_59617" rel="bookmark">Foot &#8211; N2 (transferts) &#8211; Le capitaine (...)</a></li>
																										<li><span class="the_time">28/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-national-2-3-transferts-bobigny-et-les-gobelins-sactivent_59599" rel="bookmark">Foot &#8211; National 2/3 (transferts) &#8211; (...)</a></li>
																										<li><span class="the_time">28/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-ligue-2-transfert-campanini-vers-le-paris-fc_59585" rel="bookmark">Foot &#8211; Ligue 2 (transfert) – Campanini (...)</a></li>
																										<li><span class="the_time">25/05 &bull;</span> <a href="http://www.sportsco-idf.fr/fil-info-foot/tous-sports-maracineanu-on-espere-que-les-competitions-vont-pouvoir-reprendre-mi-juillet-ou-debut-aout_59556" rel="bookmark">Tous sports &#8211; Maracineanu : « On espère (...)</a></li>
																										<li><span class="the_time">23/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-national-2-transferts-bobigny-commence-son-marche-mendes-a-lentente-ssg_59542" rel="bookmark">Foot &#8211; National 2 (transferts) &#8211; (...)</a></li>
																										<li><span class="the_time">22/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-national-1-2-3-transferts-bourgaud-quitte-le-red-star-tazamoucht-confirme-a-ivry_59536" rel="bookmark">Foot &#8211; National 1/2/3 (transferts) &#8211; (...)</a></li>
																										<li><span class="the_time">22/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-le-point-pour-la-saison-2020-2021_59250" rel="bookmark">Foot &#8211; 2020-2021: quels sont les clubs (...)</a></li>
																										<li><span class="the_time">22/05 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-national-2-aderito-moreira-de-retour-a-lus-lusitanos-st-maur_59525" rel="bookmark">Foot &#8211; National 2 &#8211; Adérito Moreira (...)</a></li>
																	<li><br /><strong><a href="http://www.sportsco-idf.fr/category/fil-info-foot" style="color:white;">+ de Foot</a></strong></li>
				</ul>
			</div>
			<div class="contenu_onglet" id="contenu_onglet_rugby">
				<ul>
																								<li><span class="the_time">30/05 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-federale-1-transfert-le-rc-drancy-recrute_59631" rel="bookmark">Rugby &#8211; Fédérale 1 (transfert) &#8211; Le (...)</a></li>
																										<li><span class="the_time">28/05 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-federale-1-transfert-un-joueur-de-pro-d2-a-drancy_59592" rel="bookmark">Rugby &#8211; Fédérale 1 (transfert) &#8211; Un (...)</a></li>
																										<li><span class="the_time">27/05 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-federale-2-le-recrutement-prometteur-du-stade-domontois_59579" rel="bookmark">Rugby &#8211; Fédérale 2 &#8211; Le recrutement (...)</a></li>
																										<li><span class="the_time">27/05 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-federale-3-tout-savoir-sur-la-nouvelle-formule_59446" rel="bookmark">Rugby &#8211; Fédérale 3 &#8211; Tout savoir (...)</a></li>
																										<li><span class="the_time">26/05 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-federale-1-transfert-drancy-se-renforce-le-rcme-degraisse_59568" rel="bookmark">Rugby &#8211; Fédérale 1 (transfert) &#8211; (...)</a></li>
																										<li><span class="the_time">25/05 &bull;</span> <a href="http://www.sportsco-idf.fr/fil-info-foot/tous-sports-maracineanu-on-espere-que-les-competitions-vont-pouvoir-reprendre-mi-juillet-ou-debut-aout_59556" rel="bookmark">Tous sports &#8211; Maracineanu : « On espère (...)</a></li>
																										<li><span class="the_time">24/05 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-federale-1-transfert-une-premiere-a-recrue-au-rc-drancy_59549" rel="bookmark">Rugby &#8211; Fédérale 1 (transfert) &#8211; (...)</a></li>
																										<li><span class="the_time">23/05 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-federale-2-le-reglement-pour-la-saison-2020-2021_59490" rel="bookmark">Rugby &#8211; Fédérale 2 &#8211; Le règlement (...)</a></li>
																										<li><span class="the_time">22/05 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-federale-1-transferts-le-rc-suresnes-recrute-en-federale-1-des-departs-au-rcme_59534" rel="bookmark">Rugby &#8211; Fédérale 1 (transferts) &#8211; (...)</a></li>
																										<li><span class="the_time">21/05 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-federale-1-transfert-suresnes-poursuit-son-marche_59509" rel="bookmark">Rugby &#8211; Fédérale 1 (transfert) &#8211; (...)</a></li>
																										<li><span class="the_time">19/05 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-federale-1-transferts-pleiade-de-prolongations-a-suresnes-malyon-van-leeuwen-jauzion-debarquent_59503" rel="bookmark">Rugby &#8211; Fédérale 1 (transferts) &#8211; (...)</a></li>
																										<li><span class="the_time">18/05 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-federale-1-transfert-trassoudine-signe-au-rcme_59480" rel="bookmark">Rugby &#8211; Fédérale 1 (transfert) &#8211; (...)</a></li>
																	<li><br /><strong><a href="http://www.sportsco-idf.fr/category/fil-info-rugby" style="color:white;">+ de Rugby</a></strong></li>
				</ul>
			</div>
			<div class="contenu_onglet" id="contenu_onglet_hand">
				<ul>
																								<li class="today"><span class="the_time">8h36 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641" rel="bookmark">Hand &#8211; N1M/N2M (transferts) &#8211; Rueil (...)</a></li>
																										<li><span class="the_time">31/05 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-n2m-st-ouen-laumone-retrouvera-bien-la-n1_59583" rel="bookmark">Hand &#8211; N2M &#8211; St-Ouen-l’Aumône (...)</a></li>
																										<li><span class="the_time">29/05 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-starligue-abalo-psg-a-elverum_59612" rel="bookmark">Hand &#8211; Starligue &#8211; Abalo (PSG) à (...)</a></li>
																										<li><span class="the_time">29/05 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-d2f-la-stella-st-maur-aura-le-statut-vap-sesame-pour-lelite_59609" rel="bookmark">Hand &#8211; D2F &#8211; La Stella St-Maur aura (...)</a></li>
																										<li><span class="the_time">28/05 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-n2-transferts-soumare-hbcve-a-caen-magassa-a-villemomble-1ere-recrue-a-cergy_59603" rel="bookmark">Hand &#8211; N2 (transferts) &#8211; Soumaré (...)</a></li>
																										<li><span class="the_time">28/05 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-d2f-transfert-la-stella-perd-des-cadres_59570" rel="bookmark">Hand &#8211; D2F (transfert) &#8211; La Stella (...)</a></li>
																										<li><span class="the_time">26/05 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-lnh-reprise-de-la-starligue-fixee-au-23-septembre-la-proligue-au-2-octobre_59574" rel="bookmark">Hand &#8211; LNH &#8211; Reprise de la Starligue (...)</a></li>
																										<li><span class="the_time">26/05 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-n1-n2-transferts-livry-gargan-enrole-hakiki-la-stella-st-maur-b-sactive_59566" rel="bookmark">Hand &#8211; N1/N2 (transferts) &#8211; (...)</a></li>
																										<li><span class="the_time">25/05 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-n2m-st-ouen-laumone-vers-la-n1_59553" rel="bookmark">Hand &#8211; N2M &#8211; St-Ouen-l’Aumône vers (...)</a></li>
																										<li><span class="the_time">25/05 &bull;</span> <a href="http://www.sportsco-idf.fr/fil-info-foot/tous-sports-maracineanu-on-espere-que-les-competitions-vont-pouvoir-reprendre-mi-juillet-ou-debut-aout_59556" rel="bookmark">Tous sports &#8211; Maracineanu : « On espère (...)</a></li>
																										<li><span class="the_time">23/05 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-le-point-pour-la-saison-2020-2021_59050" rel="bookmark">Hand &#8211; 2020-2021 : quels sont les clubs (...)</a></li>
																										<li><span class="the_time">23/05 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-n1f-lus-alfortville-change-de-cycle_59538" rel="bookmark">Hand &#8211; N1F &#8211; L&rsquo;US Alfortville (...)</a></li>
																	<li><br /><strong><a href="http://www.sportsco-idf.fr/category/fil-info-hand" style="color:white;">+ de Hand</a></strong></li>
				</ul>
			</div>
			<div class="contenu_onglet" id="contenu_onglet_basket">
				<ul>
																								<li><span class="the_time">31/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-jeep-elite-transfert-retour-aux-sources-pour-chris-warren_59635" rel="bookmark">Basket &#8211; Jeep Elite (transfert) &#8211; (...)</a></li>
																										<li><span class="the_time">30/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-le-point-pour-la-saison-2020-2021_59052" rel="bookmark">Basket &#8211;  2020-2021: quels sont les clubs (...)</a></li>
																										<li><span class="the_time">29/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-jeep-elite-transfert-brandon-brown-le-nouveau-meneur-de-boulogne-levallois_59619" rel="bookmark">Basket &#8211; Jeep Elite (transfert) &#8211; (...)</a></li>
																										<li><span class="the_time">28/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-nf1-transferts-wilson-jean-philippe-traore-les-trois-premieres-recrues-de-sannois-st-gratien_59605" rel="bookmark">Basket – NF1 (transferts) &#8211; Wilson, (...)</a></li>
																										<li><span class="the_time">27/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-jeep-elite-pro-b-saison-blanche-et-toujours-18-clubs-pour-2020-2021_59587" rel="bookmark">Basket &#8211; Jeep Elite / Pro B &#8211; Saison (...)</a></li>
																										<li><span class="the_time">27/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-jeep-elite-pro-b-une-journee-decisive_59577" rel="bookmark">Basket &#8211; Jeep Elite / Pro B &#8211; Une (...)</a></li>
																										<li><span class="the_time">26/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-n2m-transferts-massy-sagite-cergy-pontoise-encore-actif_59558" rel="bookmark">Basket &#8211; N2M (transferts) &#8211; Massy (...)</a></li>
																										<li><span class="the_time">25/05 &bull;</span> <a href="http://www.sportsco-idf.fr/fil-info-foot/tous-sports-maracineanu-on-espere-que-les-competitions-vont-pouvoir-reprendre-mi-juillet-ou-debut-aout_59556" rel="bookmark">Tous sports &#8211; Maracineanu : « On espère (...)</a></li>
																										<li><span class="the_time">24/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-nm2-transfert-cergy-pontoise-commence-a-faire-peur_59544" rel="bookmark">Basket &#8211; NM2 (transfert) &#8211; (...)</a></li>
																										<li><span class="the_time">23/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-jeep-elite-transfert-ndoye-nanterre-vers-lespagne_59547" rel="bookmark">Basket &#8211; Jeep Elite (transfert) &#8211; (...)</a></li>
																										<li><span class="the_time">21/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-nm1-transferts-un-georgien-debarque-au-rac_59518" rel="bookmark">Basket &#8211; NM1 (transferts) &#8211; Un (...)</a></li>
																										<li><span class="the_time">17/05 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-nm2-la-continuite-le-mot-dordre-au-stade-de-vanves_59472" rel="bookmark">Basket &#8211; NM2 &#8211; La continuité, le mot (...)</a></li>
																	<li><br /><strong><a href="http://www.sportsco-idf.fr/category/fil-info-basket" style="color:white;">+ de Basket</a></strong></li>
				</ul>
			</div>
			<div class="contenu_onglet" id="contenu_onglet_volley">
				<ul>
																								<li><span class="the_time">31/05 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-lbm-transfert-un-international-finlandais-au-prvb_59638" rel="bookmark">Volley &#8211; LBM (transfert) &#8211; Un (...)</a></li>
																										<li><span class="the_time">27/05 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-ligue-af-transfert-darthuy-la-9e-et-derniere-recrue-des-mariannes_59594" rel="bookmark">Volley &#8211; Ligue AF (transfert) &#8211; (...)</a></li>
																										<li><span class="the_time">25/05 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-lbm-transfert-le-serbe-benjamin-daca-au-plessis-robinson_59551" rel="bookmark">Volley &#8211; LBM (transfert) &#8211; Le Serbe (...)</a></li>
																										<li><span class="the_time">25/05 &bull;</span> <a href="http://www.sportsco-idf.fr/fil-info-foot/tous-sports-maracineanu-on-espere-que-les-competitions-vont-pouvoir-reprendre-mi-juillet-ou-debut-aout_59556" rel="bookmark">Tous sports &#8211; Maracineanu : « On espère (...)</a></li>
																										<li><span class="the_time">24/05 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-elite-f-villejuif-change-tout-ou-presque_59492" rel="bookmark">Volley &#8211; Elite F &#8211; Villejuif change (...)</a></li>
																										<li><span class="the_time">21/05 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-le-point-pour-la-saison-2020-2021_59275" rel="bookmark">Volley &#8211; 2020-2021 : quels sont les clubs (...)</a></li>
																										<li><span class="the_time">20/05 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-elite-f-h-2-poules-de-10-ou-3-poules-de-7-sont-a-leude_59422" rel="bookmark">Volley &#8211; Elite F/H &#8211; 2 poules de 10 (...)</a></li>
																										<li><span class="the_time">18/05 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-ligue-bm-transfert-rudy-verhoeff-au-prvb_59477" rel="bookmark">Volley &#8211; Ligue BM (transfert) &#8211; Rudy (...)</a></li>
																										<li><span class="the_time">16/05 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-laf-transferts-linternationale-canadienne-richey-signe-au-sf-paris-st-cloud_59465" rel="bookmark">Volley &#8211; LAF (transferts) – (...)</a></li>
																										<li><span class="the_time">15/05 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-elite-f-transferts-cinq-departs-a-clamart_59381" rel="bookmark">Volley &#8211; Elite F (transferts) &#8211; Cinq (...)</a></li>
																										<li><span class="the_time">15/05 &bull;</span> <a href="http://www.sportsco-idf.fr/fil-info-foot/tous-sports-une-reunion-au-ministere-des-sports-aujourdhui_59454" rel="bookmark">Tous sports &#8211; Une réunion au ministère (...)</a></li>
																										<li><span class="the_time">15/05 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-elite-f-transferts-du-lourd-a-levallois-joffrin-et-bikatal-debarquent_59414" rel="bookmark">Volley &#8211; Elite F (transferts) &#8211; Du (...)</a></li>
																	<li><br /><strong><a href="http://www.sportsco-idf.fr/category/fil-info-volley" style="color:white;">+ de Volley</a></strong></li>
				</ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
	
	var anc_onglet = 'quoi';
	change_onglet(anc_onglet);
	
	</script>
</div> 													<h5 class="widget_title">Derniers articles</h5><div class="widget">		<ul>
											<li>
					<a href="http://www.sportsco-idf.fr/football/foot-national-2-transferts-un-attaquant-de-n3-aux-gobelins-vague-de-prolongations-a-bobigny_59633">Foot &#8211; National 2 (transferts) &#8211; Un attaquant de N3 aux Gobelins, vague de prolongations à Bobigny</a>
									</li>
											<li>
					<a href="http://www.sportsco-idf.fr/hand/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641" aria-current="page">Hand &#8211; N1M/N2M (transferts) &#8211; Rueil tire le gros lot avec Sossou, des départs à Torcy</a>
									</li>
											<li>
					<a href="http://www.sportsco-idf.fr/football/foot-ligue-1-icardi-definitivement-parisien_59645">Foot &#8211; Ligue 1 &#8211; Icardi définitivement parisien</a>
									</li>
											<li>
					<a href="http://www.sportsco-idf.fr/volley/volley-lbm-transfert-un-international-finlandais-au-prvb_59638">Volley &#8211; LBM (transfert) &#8211; Un international finlandais au PRVB</a>
									</li>
											<li>
					<a href="http://www.sportsco-idf.fr/basket/basket-jeep-elite-transfert-retour-aux-sources-pour-chris-warren_59635">Basket &#8211; Jeep Elite (transfert) &#8211; Retour aux sources pour Chris Warren</a>
									</li>
					</ul>
		</div>			<div id="box_facebook">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FSportsco-IDF%2F377509645671695&amp;width=300&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23e6e6e6&amp;header=false&amp;appId=105488166208072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>	
</div>
<div id="box_twitter" style="margin-top:20px;">
	<a class="twitter-timeline" href="https://twitter.com/SportsCoIDF" data-widget-id="276372059590893569">Tweets de @SportsCoIDF</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>					</div>
		</div>
	</div><!-- END SECTION -->
					
						  
	   	            </div><!-- END CONTAINER -->
			<div id="footer_wrapper"><!-- BEGIN FOOTER WRAPPER -->
				<div id="footer"><!-- BEGIN FOOTER -->
                	   	        			<div id="footer_widgets"><!-- BEGIN FOOTER WIDGETS -->
					<div class="footer_widgets_farleft">
									<h5 class="widget_title_footer">Sports</h5>			<div class="textwidget"><ul>
<li><a href="http://www.sportsco-idf.fr/category/football">Football</a></li>
<li><a href="http://www.sportsco-idf.fr/category/rugby">Rugby</a></li>
<li><a href="http://www.sportsco-idf.fr/category/hand">Hand</a></li>
<li><a href="http://www.sportsco-idf.fr/category/basket">Basket</a></li>
<li><a href="http://www.sportsco-idf.fr/category/volley">Volley</a></li>
</ul></div>
		<div class="clearfix"></div>							</div>
					<div class="footer_widgets_left">
									<h5 class="widget_title_footer">Archives</h5>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='http://www.sportsco-idf.fr/date/2020/06'> juin 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/05'> mai 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/04'> avril 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/03'> mars 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/02'> février 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/01'> janvier 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/12'> décembre 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/11'> novembre 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/10'> octobre 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/09'> septembre 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/08'> août 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/07'> juillet 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/06'> juin 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/05'> mai 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/04'> avril 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/03'> mars 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/02'> février 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/01'> janvier 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/12'> décembre 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/11'> novembre 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/10'> octobre 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/09'> septembre 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/08'> août 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/07'> juillet 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/06'> juin 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/05'> mai 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/04'> avril 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/03'> mars 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/02'> février 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/01'> janvier 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/12'> décembre 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/11'> novembre 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/10'> octobre 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/09'> septembre 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/08'> août 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/07'> juillet 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/06'> juin 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/05'> mai 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/04'> avril 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/03'> mars 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/02'> février 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/01'> janvier 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/12'> décembre 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/11'> novembre 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/10'> octobre 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/09'> septembre 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/08'> août 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/07'> juillet 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/06'> juin 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/05'> mai 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/04'> avril 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/03'> mars 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/02'> février 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/01'> janvier 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/12'> décembre 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/11'> novembre 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/10'> octobre 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/09'> septembre 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/08'> août 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/07'> juillet 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/06'> juin 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/05'> mai 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/04'> avril 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/03'> mars 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/02'> février 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/01'> janvier 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/12'> décembre 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/11'> novembre 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/10'> octobre 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/09'> septembre 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/08'> août 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/07'> juillet 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/06'> juin 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/05'> mai 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/04'> avril 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/03'> mars 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/02'> février 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/01'> janvier 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/12'> décembre 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/11'> novembre 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/10'> octobre 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/09'> septembre 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/08'> août 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/07'> juillet 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/06'> juin 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/05'> mai 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/04'> avril 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/03'> mars 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/02'> février 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/01'> janvier 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2012/12'> décembre 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		<div class="clearfix"></div><h5 class="widget_title_footer">Catégories</h5><form action="http://www.sportsco-idf.fr" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="36">A la une</option>
	<option class="level-0" value="5">Basket</option>
	<option class="level-1" value="1428">&nbsp;&nbsp;&nbsp;Amicaux</option>
	<option class="level-1" value="1418">&nbsp;&nbsp;&nbsp;Coupes</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;Jeep Elite</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Nationaux</option>
	<option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NF1</option>
	<option class="level-2" value="63">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NF2</option>
	<option class="level-2" value="65">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NF3</option>
	<option class="level-2" value="60">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NM1</option>
	<option class="level-2" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NM2</option>
	<option class="level-2" value="64">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NM3</option>
	<option class="level-1" value="6678">&nbsp;&nbsp;&nbsp;Pro B</option>
	<option class="level-1" value="1423">&nbsp;&nbsp;&nbsp;Transferts</option>
	<option class="level-0" value="77">Fil Info Basket</option>
	<option class="level-0" value="37">Fil Info Foot</option>
	<option class="level-0" value="76">Fil Info Hand</option>
	<option class="level-0" value="75">Fil Info Rugby</option>
	<option class="level-0" value="78">Fil Info Volley</option>
	<option class="level-0" value="3">Football</option>
	<option class="level-1" value="1425">&nbsp;&nbsp;&nbsp;Amicaux</option>
	<option class="level-1" value="1416">&nbsp;&nbsp;&nbsp;Coupes</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;D1F</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Ligue 1 Uber Eats</option>
	<option class="level-1" value="1455">&nbsp;&nbsp;&nbsp;Ligue 2 BKT</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;National 1</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;National 2</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;National 3</option>
	<option class="level-1" value="1420">&nbsp;&nbsp;&nbsp;Transferts</option>
	<option class="level-0" value="4">Hand</option>
	<option class="level-1" value="1427">&nbsp;&nbsp;&nbsp;Amicaux</option>
	<option class="level-1" value="1417">&nbsp;&nbsp;&nbsp;Coupes</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;D2</option>
	<option class="level-2" value="38">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;D2F</option>
	<option class="level-2" value="47">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proligue</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;LBE</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;LIDL Starligue</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Nationaux</option>
	<option class="level-2" value="49">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N1F</option>
	<option class="level-2" value="48">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N1M</option>
	<option class="level-2" value="51">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N2F</option>
	<option class="level-2" value="50">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N2M</option>
	<option class="level-2" value="53">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N3F</option>
	<option class="level-2" value="52">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N3M</option>
	<option class="level-1" value="1422">&nbsp;&nbsp;&nbsp;Transferts</option>
	<option class="level-0" value="4371">Lives</option>
	<option class="level-0" value="1432">Programmes</option>
	<option class="level-0" value="1431">Résultats</option>
	<option class="level-0" value="8">Rugby</option>
	<option class="level-1" value="1426">&nbsp;&nbsp;&nbsp;Amicaux</option>
	<option class="level-1" value="1457">&nbsp;&nbsp;&nbsp;Coupes</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Divisions fédérales</option>
	<option class="level-2" value="44">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;FEDERALE 1</option>
	<option class="level-2" value="45">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;FEDERALE 2</option>
	<option class="level-2" value="46">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;FEDERALE 3</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Pro D2</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Top 14</option>
	<option class="level-1" value="1421">&nbsp;&nbsp;&nbsp;Transferts</option>
	<option class="level-0" value="6">Volley</option>
	<option class="level-1" value="1429">&nbsp;&nbsp;&nbsp;Amicaux</option>
	<option class="level-1" value="1419">&nbsp;&nbsp;&nbsp;Coupes</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Ligue AF</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Ligue AM</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Ligue BM</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Nationaux</option>
	<option class="level-2" value="54">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elite féminine</option>
	<option class="level-2" value="29">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elite masculine</option>
	<option class="level-2" value="56">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N2F</option>
	<option class="level-2" value="55">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N2M</option>
	<option class="level-2" value="58">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N3F</option>
	<option class="level-2" value="57">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N3M</option>
	<option class="level-1" value="1424">&nbsp;&nbsp;&nbsp;Transferts</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			<div class="clearfix"></div>							</div>
					<div class="footer_widgets_right">
									<h5 class="widget_title_footer">Articles populaires</h5><ul class="mlrp_ul">
        <li><a title="Hand - D2F - La Stella St-Maur aura le statut VAP, sésame pour l&apos;élite" href="http://www.sportsco-idf.fr/hand/hand-d2f-la-stella-st-maur-aura-le-statut-vap-sesame-pour-lelite_59609">Hand - D2F - La Stella St-Maur aura le statut VAP, sésame pour l'élite</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Hand - N2 (transferts) - Soumaré (HBCVE) à Caen, Magassa à Villemomble, 1ère recrue à Cergy" href="http://www.sportsco-idf.fr/hand/hand-n2-transferts-soumare-hbcve-a-caen-magassa-a-villemomble-1ere-recrue-a-cergy_59603">Hand - N2 (transferts) - Soumaré (HBCVE) à Caen, Magassa à Villemomble, 1ère recrue à Cergy</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Rugby - Fédérale 2 - Le recrutement prometteur du Stade Domontois" href="http://www.sportsco-idf.fr/rugby/rugby-federale-2-le-recrutement-prometteur-du-stade-domontois_59579">Rugby - Fédérale 2 - Le recrutement prometteur du Stade Domontois</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Rugby - Fédérale 1 (transfert) - Un joueur de Pro D2 à Drancy" href="http://www.sportsco-idf.fr/rugby/rugby-federale-1-transfert-un-joueur-de-pro-d2-a-drancy_59592">Rugby - Fédérale 1 (transfert) - Un joueur de Pro D2 à Drancy</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Basket -  2020-2021: quels sont les clubs franciliens engagés ?" href="http://www.sportsco-idf.fr/basket/basket-le-point-pour-la-saison-2020-2021_59052">Basket -  2020-2021: quels sont les clubs franciliens engagés ?</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div><div class="clearfix"></div>							</div>
					<div class="footer_widgets_farright">
									<h5 class="widget_title_footer">Mots clés</h5><div class="tagcloud"><a href="http://www.sportsco-idf.fr/tag/acbb" class="tag-cloud-link tag-link-340 tag-link-position-1" style="font-size: 9.2873563218391pt;" aria-label="ACBB (329 éléments)">ACBB</a>
<a href="http://www.sportsco-idf.fr/tag/asnieres" class="tag-cloud-link tag-link-69 tag-link-position-2" style="font-size: 8.9655172413793pt;" aria-label="Asnières (313 éléments)">Asnières</a>
<a href="http://www.sportsco-idf.fr/tag/cfa-foot" class="tag-cloud-link tag-link-4291 tag-link-position-3" style="font-size: 12.183908045977pt;" aria-label="CFA (500 éléments)">CFA</a>
<a href="http://www.sportsco-idf.fr/tag/cfa2-foot" class="tag-cloud-link tag-link-4306 tag-link-position-4" style="font-size: 9.6091954022988pt;" aria-label="CFA2 (343 éléments)">CFA2</a>
<a href="http://www.sportsco-idf.fr/tag/coupe-de-france" class="tag-cloud-link tag-link-31 tag-link-position-5" style="font-size: 13.793103448276pt;" aria-label="Coupe de France (635 éléments)">Coupe de France</a>
<a href="http://www.sportsco-idf.fr/tag/creteil" class="tag-cloud-link tag-link-135 tag-link-position-6" style="font-size: 17.655172413793pt;" aria-label="Créteil (1 104 éléments)">Créteil</a>
<a href="http://www.sportsco-idf.fr/tag/drancy" class="tag-cloud-link tag-link-131 tag-link-position-7" style="font-size: 9.448275862069pt;" aria-label="Drancy (340 éléments)">Drancy</a>
<a href="http://www.sportsco-idf.fr/tag/federale-3" class="tag-cloud-link tag-link-129 tag-link-position-8" style="font-size: 10.735632183908pt;" aria-label="Federale 3 (404 éléments)">Federale 3</a>
<a href="http://www.sportsco-idf.fr/tag/foot" class="tag-cloud-link tag-link-1103 tag-link-position-9" style="font-size: 8.6436781609195pt;" aria-label="Foot (304 éléments)">Foot</a>
<a href="http://www.sportsco-idf.fr/tag/federale-1" class="tag-cloud-link tag-link-95 tag-link-position-10" style="font-size: 9.2873563218391pt;" aria-label="Fédérale 1 (332 éléments)">Fédérale 1</a>
<a href="http://www.sportsco-idf.fr/tag/federale-2" class="tag-cloud-link tag-link-252 tag-link-position-11" style="font-size: 12.827586206897pt;" aria-label="Fédérale 2 (552 éléments)">Fédérale 2</a>
<a href="http://www.sportsco-idf.fr/tag/issy-paris-hand" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 9.1264367816092pt;" aria-label="Issy Paris hand (323 éléments)">Issy Paris hand</a>
<a href="http://www.sportsco-idf.fr/tag/ivry" class="tag-cloud-link tag-link-152 tag-link-position-13" style="font-size: 13.471264367816pt;" aria-label="Ivry (598 éléments)">Ivry</a>
<a href="http://www.sportsco-idf.fr/tag/lfh" class="tag-cloud-link tag-link-40 tag-link-position-14" style="font-size: 9.1264367816092pt;" aria-label="LFH (319 éléments)">LFH</a>
<a href="http://www.sportsco-idf.fr/tag/ligue-1" class="tag-cloud-link tag-link-143 tag-link-position-15" style="font-size: 16.045977011494pt;" aria-label="Ligue 1 (875 éléments)">Ligue 1</a>
<a href="http://www.sportsco-idf.fr/tag/ligue-2" class="tag-cloud-link tag-link-189 tag-link-position-16" style="font-size: 14.114942528736pt;" aria-label="Ligue 2 (666 éléments)">Ligue 2</a>
<a href="http://www.sportsco-idf.fr/tag/ligue-af" class="tag-cloud-link tag-link-465 tag-link-position-17" style="font-size: 8.8045977011494pt;" aria-label="Ligue AF (307 éléments)">Ligue AF</a>
<a href="http://www.sportsco-idf.fr/tag/ligue-am" class="tag-cloud-link tag-link-72 tag-link-position-18" style="font-size: 9.1264367816092pt;" aria-label="Ligue AM (326 éléments)">Ligue AM</a>
<a href="http://www.sportsco-idf.fr/tag/ligue-bm" class="tag-cloud-link tag-link-4296 tag-link-position-19" style="font-size: 9.7701149425287pt;" aria-label="Ligue BM (350 éléments)">Ligue BM</a>
<a href="http://www.sportsco-idf.fr/tag/ligue-des-champions" class="tag-cloud-link tag-link-156 tag-link-position-20" style="font-size: 11.379310344828pt;" aria-label="Ligue des Champions (448 éléments)">Ligue des Champions</a>
<a href="http://www.sportsco-idf.fr/tag/live" class="tag-cloud-link tag-link-4377 tag-link-position-21" style="font-size: 8.1609195402299pt;" aria-label="LIVE (278 éléments)">LIVE</a>
<a href="http://www.sportsco-idf.fr/tag/lnh-hand" class="tag-cloud-link tag-link-4293 tag-link-position-22" style="font-size: 12.666666666667pt;" aria-label="LNH (532 éléments)">LNH</a>
<a href="http://www.sportsco-idf.fr/tag/massy" class="tag-cloud-link tag-link-370 tag-link-position-23" style="font-size: 14.597701149425pt;" aria-label="Massy (699 éléments)">Massy</a>
<a href="http://www.sportsco-idf.fr/tag/n1m-hand" class="tag-cloud-link tag-link-4299 tag-link-position-24" style="font-size: 8.1609195402299pt;" aria-label="N1M (283 éléments)">N1M</a>
<a href="http://www.sportsco-idf.fr/tag/n2m-hand" class="tag-cloud-link tag-link-4301 tag-link-position-25" style="font-size: 11.057471264368pt;" aria-label="N2M (422 éléments)">N2M</a>
<a href="http://www.sportsco-idf.fr/tag/nanterre" class="tag-cloud-link tag-link-162 tag-link-position-26" style="font-size: 12.827586206897pt;" aria-label="Nanterre (549 éléments)">Nanterre</a>
<a href="http://www.sportsco-idf.fr/tag/national-foot" class="tag-cloud-link tag-link-4290 tag-link-position-27" style="font-size: 11.701149425287pt;" aria-label="National (464 éléments)">National</a>
<a href="http://www.sportsco-idf.fr/tag/nm1" class="tag-cloud-link tag-link-1072 tag-link-position-28" style="font-size: 8pt;" aria-label="NM1 (276 éléments)">NM1</a>
<a href="http://www.sportsco-idf.fr/tag/paris-fc" class="tag-cloud-link tag-link-144 tag-link-position-29" style="font-size: 14.436781609195pt;" aria-label="Paris FC (687 éléments)">Paris FC</a>
<a href="http://www.sportsco-idf.fr/tag/paris-levallois" class="tag-cloud-link tag-link-107 tag-link-position-30" style="font-size: 12.022988505747pt;" aria-label="Paris Levallois (493 éléments)">Paris Levallois</a>
<a href="http://www.sportsco-idf.fr/tag/paris-volley" class="tag-cloud-link tag-link-125 tag-link-position-31" style="font-size: 9.448275862069pt;" aria-label="Paris Volley (337 éléments)">Paris Volley</a>
<a href="http://www.sportsco-idf.fr/tag/play-offs" class="tag-cloud-link tag-link-93 tag-link-position-32" style="font-size: 9.7701149425287pt;" aria-label="play-offs (354 éléments)">play-offs</a>
<a href="http://www.sportsco-idf.fr/tag/plessis-robinson" class="tag-cloud-link tag-link-68 tag-link-position-33" style="font-size: 8.8045977011494pt;" aria-label="Plessis-Robinson (308 éléments)">Plessis-Robinson</a>
<a href="http://www.sportsco-idf.fr/tag/pontault-combault" class="tag-cloud-link tag-link-206 tag-link-position-34" style="font-size: 11.701149425287pt;" aria-label="Pontault-Combault (462 éléments)">Pontault-Combault</a>
<a href="http://www.sportsco-idf.fr/tag/pro-a" class="tag-cloud-link tag-link-166 tag-link-position-35" style="font-size: 12.827586206897pt;" aria-label="Pro A (554 éléments)">Pro A</a>
<a href="http://www.sportsco-idf.fr/tag/pro-d2-rugby" class="tag-cloud-link tag-link-4292 tag-link-position-36" style="font-size: 12.344827586207pt;" aria-label="Pro D2 (508 éléments)">Pro D2</a>
<a href="http://www.sportsco-idf.fr/tag/psg" class="tag-cloud-link tag-link-85 tag-link-position-37" style="font-size: 22pt;" aria-label="PSG (2 030 éléments)">PSG</a>
<a href="http://www.sportsco-idf.fr/tag/red-star" class="tag-cloud-link tag-link-145 tag-link-position-38" style="font-size: 14.758620689655pt;" aria-label="Red Star (730 éléments)">Red Star</a>
<a href="http://www.sportsco-idf.fr/tag/rueil" class="tag-cloud-link tag-link-304 tag-link-position-39" style="font-size: 9.2873563218391pt;" aria-label="Rueil (332 éléments)">Rueil</a>
<a href="http://www.sportsco-idf.fr/tag/stade-francais" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 14.275862068966pt;" aria-label="Stade Français (682 éléments)">Stade Français</a>
<a href="http://www.sportsco-idf.fr/tag/starligue" class="tag-cloud-link tag-link-5349 tag-link-position-41" style="font-size: 8.6436781609195pt;" aria-label="Starligue (304 éléments)">Starligue</a>
<a href="http://www.sportsco-idf.fr/tag/top-14" class="tag-cloud-link tag-link-102 tag-link-position-42" style="font-size: 13.632183908046pt;" aria-label="Top 14 (610 éléments)">Top 14</a>
<a href="http://www.sportsco-idf.fr/tag/transfert" class="tag-cloud-link tag-link-1064 tag-link-position-43" style="font-size: 13.954022988506pt;" aria-label="transfert (649 éléments)">transfert</a>
<a href="http://www.sportsco-idf.fr/tag/transferts" class="tag-cloud-link tag-link-1299 tag-link-position-44" style="font-size: 13.471264367816pt;" aria-label="Transferts (602 éléments)">Transferts</a>
<a href="http://www.sportsco-idf.fr/tag/tremblay" class="tag-cloud-link tag-link-410 tag-link-position-45" style="font-size: 12.988505747126pt;" aria-label="Tremblay (564 éléments)">Tremblay</a></div>
<div class="clearfix"></div>							</div>
				</div><!-- END FOOTER WIDGETS -->
       									<div class="clear"></div>
					<div id="footer_lower"><!-- BEGIN FOOTER LOWER -->
						<div class="footer_lower_left">
									
							© 2012 SportsCo IDF - <a href="/mentions-legales">Mentions légales</a> - <a href="/devenez-redacteur">Devenez rédacteur</a> - <a href="/a-propos">A propos</a> - <a href="/emplois">Emplois</a> - <a href="/a-propos">Contact</a> 
			  
	   							</div>
						<div class="footer_lower_right"> 
							<a href="http://www.jimbeo.com" title="Site créé par l'agence web Jimbeo" target="_blank"><img src="http://www.sportsco-idf.fr/wp-content/themes/Megasports/images/powered.png" alt="Powered by Jimbeo" /></a>
						</div>
					</div><!-- END FOOTER LOWER -->
				</div><!-- END FOOTER -->
			</div><!-- END FOOTER WRAPPER -->
		</div><!-- END WRAPPER -->
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.sportsco-idf.fr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sportsco-idf.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sportscoidf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"59641 http:\/\/www.sportsco-idf.fr\/?p=59641","disqusShortname":"sportscoidf","disqusTitle":"Hand \u2013 N1M\/N2M (transferts) \u2013 Rueil tire le gros lot avec Sossou, des d\u00e9parts \u00e0 Torcy","disqusUrl":"http:\/\/www.sportsco-idf.fr\/hand\/hand-n1m-n2m-transferts-rueil-tire-le-gros-lot-avec-sossou-des-departs-a-torcy_59641","postId":"59641"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
			
							<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29170431-6']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>						</body>
</html>