<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="language" content="fr" />
		<meta name="google-play-app" content="app-id=biz.app4mobile.app_a0f17547947b4aafa0755094846efc02.app">
		<meta name="apple-itunes-app" content="app-id=944768350">
        <title>Basket – Leaders Cup (1/2) – Le Paris Basketball tombe à Quimper - SportsCo IDF</title>
		<meta name="generator" content="WordPress 5.4.4" />
				<link rel="pingback" href="http://www.sportsco-idf.fr/xmlrpc.php" />
				                
<!-- All In One SEO Pack 3.6.2[492,590] -->
<meta name="description"  content="Il n&#039;y aura pas de finale de Leaders Cup pour le Paris Basket. Et les Parisiens peuvent s&#039;en vouloir, eux qui ont failli sur la ligne des lancers francs (24/36)" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.sportsco-idf.fr/#organization","url":"http://www.sportsco-idf.fr/","name":"SportsCo IDF","sameAs":[]},{"@type":"WebSite","@id":"http://www.sportsco-idf.fr/#website","url":"http://www.sportsco-idf.fr/","name":"SportsCo IDF","publisher":{"@id":"http://www.sportsco-idf.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.sportsco-idf.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942#webpage","url":"http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942","inLanguage":"fr-FR","name":"Basket - Leaders Cup (1/2) - Le Paris Basketball tombe à Quimper","isPartOf":{"@id":"http://www.sportsco-idf.fr/#website"},"breadcrumb":{"@id":"http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942#breadcrumblist"},"datePublished":"2020-11-18T09:56:00+01:00","dateModified":"2020-11-18T07:59:12+01:00"},{"@type":"Article","@id":"http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942#article","isPartOf":{"@id":"http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942#webpage"},"author":{"@id":"http://www.sportsco-idf.fr/author/redaction1#author"},"headline":"Basket &#8211; Leaders Cup (1/2) &#8211; Le Paris Basketball tombe à Quimper","datePublished":"2020-11-18T09:56:00+01:00","dateModified":"2020-11-18T07:59:12+01:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942#webpage"},"publisher":{"@id":"http://www.sportsco-idf.fr/#organization"},"articleSection":"Basket, Coupes, Fil Info Basket, Paris Basketball, Quimper"},{"@type":"Person","@id":"http://www.sportsco-idf.fr/author/redaction1#author","name":"Rédaction","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.sportsco-idf.fr/#personlogo","url":"http://0.gravatar.com/avatar/667dc4fe452d7e995651b2648655fd9c?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rédaction"}},{"@type":"BreadcrumbList","@id":"http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.sportsco-idf.fr/","url":"http://www.sportsco-idf.fr/","name":"SportsCo IDF - Actualité sports collectifs Paris Ile de France : Foot, Rugby, Hand, Basket, Volley"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942","url":"http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942","name":"Basket - Leaders Cup (1/2) - Le Paris Basketball tombe à Quimper"}}]}]}</script>
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.sportsco-idf.fr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux RSS SportsCo IDF" href="http://www.sportsco-idf.fr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sportsco-idf.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.sportsco-idf.fr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-fontawesome-css'  href='http://www.sportsco-idf.fr/wp-content/plugins/atomic-blocks/dist/assets/fontawesome/css/all.min.css?ver=1591951793' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.sportsco-idf.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-style-css-css'  href='http://www.sportsco-idf.fr/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css?ver=1591951793' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='http://www.sportsco-idf.fr/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=628394406e10909f2cb57ad0bf6d0fae' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sportsco-idf.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='http://www.sportsco-idf.fr/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/style.css?ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='blue-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/colors/blue.css?ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Electrolize%7CRusso+One%7CSource+Sans+Pro%7CNunito%7CAlegreya%7CMuli&#038;ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='headings_arial-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/fonts/headings_arial.css?ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='titles_arial-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/fonts/titles_arial.css?ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='post_arial-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/fonts/post_arial.css?ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='sitename_arial-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/fonts/sitename_arial.css?ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='menu_russo-css'  href='http://www.sportsco-idf.fr/wp-content/themes/Megasports/fonts/menu_russo_one.css?ver=20120917' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.sportsco-idf.fr/medias/pum/pum-site-styles.css?generated=1598999435&#038;ver=1.10.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/plugins/paypal-donation-pro/includes/script.js'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/themes/Megasports/js/crawler.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/themes/Megasports/js/opacity.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='http://www.sportsco-idf.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sportsco-idf.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sportsco-idf.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Foot &#8211; CDF &#8211; Un réaménagement du calendrier' href='http://www.sportsco-idf.fr/football/foot-cdf-un-reamenagement-du-calendrier_61939' />
<link rel='next' title='Basket &#8211; EuroCup (J8) &#8211; La passe de cinq pour les Metropolitains' href='http://www.sportsco-idf.fr/basket/basket-eurocup-j8-la-passe-de-cinq-pour-les-metropolitains_61944' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942" />
<link rel='shortlink' href='http://www.sportsco-idf.fr/?p=61942' />
<link rel="alternate" type="application/json+oembed" href="http://www.sportsco-idf.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportsco-idf.fr%2Fbasket%2Fbasket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sportsco-idf.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportsco-idf.fr%2Fbasket%2Fbasket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942&#038;format=xml" />

<!-- Fancybox for WordPress v3.2.7 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(0,0,0,0.9);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.9",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<meta name="news_keywords" content="Paris Basketball, Quimper"><meta property="og:title" content="Basket &#8211; Leaders Cup (1/2) &#8211; Le Paris Basketball tombe à Quimper" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942" />
<meta property="og:description" content="Il n&rsquo;y aura pas de finale de Leaders Cup pour le Paris Basket. Et les Parisiens peuvent s&rsquo;en vouloir, eux qui ont failli sur la ligne des lancers francs (24/36) et à trois points (6/23). Quimper grâce à une adresse de premier plan a obtenu son ticket pour la finale (89-80). Articles pouvant également vous [&hellip;]" />
<meta property="og:site_name" content="SportsCo IDF" />
<meta property="og:locale" content="fr_fr" />
<meta property="article:tag" content="Paris Basketball" />
<meta property="article:tag" content="Quimper" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1274b1; }
</style>
	        <script type="text/javascript">
        //<!--
            function change_onglet(name)
            {
                    document.getElementById('onglet_'+anc_onglet).className = 'onglet_0 onglet';
                    document.getElementById('onglet_'+name).className = 'onglet_1 onglet';
                    document.getElementById('contenu_onglet_'+anc_onglet).style.display = 'none';
                    document.getElementById('contenu_onglet_'+name).style.display = 'block';
                    anc_onglet = name;
            }
        //-->
        </script>
	</head>
	<body class="post-template-default single single-post postid-61942 single-format-standard custom-background">
		        				            		       	    	            <div id="wrapper_alt"><!-- BEGIN WRAPPER -->
				    			<div id="container"><!-- BEGIN CONTAINER -->
				<div id="header"><!-- BEGIN HEADER -->
						   	    					 
					<div id="header_bottom"><!-- BEGIN HEADER BOTTOM -->
						<div class="header_bottom_left">
							        			<a href="http://www.sportsco-idf.fr"><img src="http://www.sportsco-idf.fr/medias/2020/06/sportscoidf_logo-2020.png" class="sitelogo" alt="SportsCo IDF" /></a>
		        						</div>
						<div class="header_bottom_right">
							<script type="text/javascript"><!--
							google_ad_client = "ca-pub-4926360096269643";
							/* 728x90 all header */
							google_ad_slot = "5561548773";
							google_ad_width = 728;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
						</div>
					</div><!-- END HEADER BOTTOM -->
				</div><!-- END HEADER -->
					
			<div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-151"><a href="http://www.sportsco-idf.fr">Accueil</a></li>
<li id="menu-item-60976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60976"><a href="http://www.sportsco-idf.fr/guides">Guide 2020-2021</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="http://www.sportsco-idf.fr/category/football">Football</a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.sportsco-idf.fr/category/football/ligue-1-foot">Ligue 1 Uber Eats</a></li>
	<li id="menu-item-6617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6617"><a href="http://www.sportsco-idf.fr/category/football/ligue-2-foot">Domino&rsquo;s Ligue 2</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.sportsco-idf.fr/category/football/national-foot">National 1</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.sportsco-idf.fr/category/football/cfa-foot">National 2</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://www.sportsco-idf.fr/category/football/cfa2-foot">National 3</a></li>
	<li id="menu-item-6485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6485"><a href="http://www.sportsco-idf.fr/category/football/coupes-football">Coupes</a></li>
	<li id="menu-item-6486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6486"><a href="http://www.sportsco-idf.fr/category/football/transferts-football">Transferts</a></li>
	<li id="menu-item-6484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6484"><a href="http://www.sportsco-idf.fr/category/football/amicaux-foot">Amicaux</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="http://www.sportsco-idf.fr/category/rugby">Rugby</a>
<ul class="sub-menu">
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://www.sportsco-idf.fr/category/rugby/top-14-rugby">Top 14</a></li>
	<li id="menu-item-20793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20793"><a href="http://www.sportsco-idf.fr/category/rugby/national-rugby">National</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143"><a href="http://www.sportsco-idf.fr/category/rugby/divisions-federales-rugby">Divisions fédérales</a>
	<ul class="sub-menu">
		<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="http://www.sportsco-idf.fr/category/rugby/divisions-federales-rugby/fed-1-rugby">FEDERALE 1</a></li>
		<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://www.sportsco-idf.fr/category/rugby/divisions-federales-rugby/fed-2-rugby">FEDERALE 2</a></li>
		<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="http://www.sportsco-idf.fr/category/rugby/divisions-federales-rugby/fed-3-rugby">FEDERALE 3</a></li>
	</ul>
</li>
	<li id="menu-item-6621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6621"><a href="http://www.sportsco-idf.fr/category/rugby/coupes-rugby">Coupes</a></li>
	<li id="menu-item-6488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6488"><a href="http://www.sportsco-idf.fr/category/rugby/transferts-rugby">Transferts</a></li>
	<li id="menu-item-6487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6487"><a href="http://www.sportsco-idf.fr/category/rugby/amicaux-rugby">Amicaux</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://www.sportsco-idf.fr/category/hand">Hand</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.sportsco-idf.fr/category/hand/lnh-hand">LIDL Starligue</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.sportsco-idf.fr/category/hand/lbe-hand">LBE</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand">Nationaux</a>
	<ul class="sub-menu">
		<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="http://www.sportsco-idf.fr/category/hand/d2-hand/pro-d2-hand">Proligue</a></li>
		<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="http://www.sportsco-idf.fr/category/hand/d2-hand/d2f-hand">D2F</a></li>
		<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand/n1m-hand">N1M</a></li>
		<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand/n1f-hand">N1F</a></li>
		<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand/n2m-hand">N2M</a></li>
		<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand/n2f-hand">N2F</a></li>
		<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="http://www.sportsco-idf.fr/category/hand/nationaux-hand/n3m-hand">N3M</a></li>
	</ul>
</li>
	<li id="menu-item-6491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6491"><a href="http://www.sportsco-idf.fr/category/hand/coupes-hand">Coupes</a></li>
	<li id="menu-item-6489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6489"><a href="http://www.sportsco-idf.fr/category/hand/transferts-handball">Transferts</a></li>
	<li id="menu-item-6490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6490"><a href="http://www.sportsco-idf.fr/category/hand/amicaux-hand">Amicaux</a></li>
</ul>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-128"><a href="http://www.sportsco-idf.fr/category/basket">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.sportsco-idf.fr/category/basket/pro-a-basket">Jeep Elite</a></li>
	<li id="menu-item-51919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51919"><a href="http://www.sportsco-idf.fr/category/basket/pro-b-basket">Pro B</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket">Nationaux</a>
	<ul class="sub-menu">
		<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket/nm1-basket">NM1</a></li>
		<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket/nf1-basket">NF1</a></li>
		<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket/nm2-basket">NM2</a></li>
		<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket/nf2-basket">NF2</a></li>
		<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket/nm3-basket">NM3</a></li>
		<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://www.sportsco-idf.fr/category/basket/nationaux-basket/nf3-basket">NF3</a></li>
	</ul>
</li>
	<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6482"><a href="http://www.sportsco-idf.fr/category/basket/coupes-basket">Coupes</a></li>
	<li id="menu-item-6483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6483"><a href="http://www.sportsco-idf.fr/category/basket/transferts-basket">Transferts</a></li>
	<li id="menu-item-6481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6481"><a href="http://www.sportsco-idf.fr/category/basket/amicaux-basket">Amicaux</a></li>
</ul>
</li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146"><a href="http://www.sportsco-idf.fr/category/volley">Volley</a>
<ul class="sub-menu">
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.sportsco-idf.fr/category/volley/ligue-am-volley">Ligue AM</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.sportsco-idf.fr/category/volley/ligue-af-volley">Ligue AF</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.sportsco-idf.fr/category/volley/ligue-bm">Ligue BM</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley">Nationaux</a>
	<ul class="sub-menu">
		<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley/n1m-volley">Elite masculine</a></li>
		<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley/n1f-volley">Elite féminine</a></li>
		<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley/n2m-volley">N2M</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley/n2f-volley">N2F</a></li>
		<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley/n3m-volley">N3M</a></li>
		<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://www.sportsco-idf.fr/category/volley/nationaux-volley/n3f-volley">N3F</a></li>
	</ul>
</li>
	<li id="menu-item-6493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6493"><a href="http://www.sportsco-idf.fr/category/volley/coupes-volley">Coupes</a></li>
	<li id="menu-item-6494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6494"><a href="http://www.sportsco-idf.fr/category/volley/transferts-volley">Transferts</a></li>
	<li id="menu-item-6492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6492"><a href="http://www.sportsco-idf.fr/category/volley/amicaux-volley">Amicaux</a></li>
</ul>
</li>
</ul></div>	    								            				 
									<script src="/wp-content/themes/Megasports/js/app.js"></script>
		<div id="section"><!-- BEGIN SECTION -->
		<div id="inner">
			<div class="inner_left">
				<div id="full_breadcrumb">
Accueil <span class="separator">&rsaquo;</span> <a href="http://www.sportsco-idf.fr/category/basket" title="Basket">Basket</a> <a href="http://www.sportsco-idf.fr/category/basket" title="Basket">Basket</a> <a href="http://www.sportsco-idf.fr/category/basket/coupes-basket" title="Coupes">Coupes</a> <a href="http://www.sportsco-idf.fr/category/fil-info-basket" title="Fil Info Basket">Fil Info Basket</a>  <span class="separator">&rsaquo;</span> <span class="actual">Basket &#8211; Leaders Cup (1/2) &#8211; Le Paris Basketball tombe à Quimper</span></div>						
						  
	   										<h1 class="post_title">Basket &#8211; Leaders Cup (1/2) &#8211; Le Paris Basketball tombe à Quimper</h1>
					<div class="post_tools">
						<div class="post_tools_left">
																Par <a href="http://www.sportsco-idf.fr/author/redaction1" title="Articles par Rédaction" rel="author">Rédaction</a>				      
											    				le 18 novembre 2020 à 10h56					<br />
							Mots clés : <a href="http://www.sportsco-idf.fr/tag/paris-basketball" rel="tag">Paris Basketball</a>, <a href="http://www.sportsco-idf.fr/tag/quimper" rel="tag">Quimper</a>						</div>
						<div class="post_tools_right">
							        		    				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like"></a>
					<a class="addthis_button_tweet"></a>
				</div>
				<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4febb48b5634f6f8"></script>
				<!-- AddThis Button END -->
											</div>
					</div>
					<div class="contentstyle">
        																	                        <div id="post-61942" class="post-61942 post type-post status-publish format-standard hentry category-basket category-coupes-basket category-fil-info-basket tag-paris-basketball tag-quimper">
						
<p>Il n&rsquo;y aura pas de finale de Leaders Cup pour le Paris Basket. Et les Parisiens peuvent s&rsquo;en vouloir, eux qui ont failli sur la ligne des lancers francs (24/36) et à trois points (6/23). Quimper grâce à une adresse de premier plan a obtenu son ticket pour la finale (89-80).</p>
<div class='yarpp-related'>
<br /><h3>Articles pouvant également vous intéresser</h3>
<a href="http://www.sportsco-idf.fr/basket/basket-leaders-cup-direction-les-1-4-de-finales-pour-le-paris-basketball_61555" rel="bookmark" title="Basket &#8211; Leaders Cup &#8211; Direction les 1/4 de finales pour le Paris Basketball">Basket &#8211; Leaders Cup &#8211; Direction les 1/4 de finales pour le Paris Basketball </a><br />
<a href="http://www.sportsco-idf.fr/basket/basket-leaders-cup-paris-levallois-et-nanterre-qualifies-sans-jouer_12259" rel="bookmark" title="Basket &#8211; Leaders Cup &#8211; Paris-Levallois et Nanterre qualifiés sans jouer">Basket &#8211; Leaders Cup &#8211; Paris-Levallois et Nanterre qualifiés sans jouer </a><br />
<a href="http://www.sportsco-idf.fr/basket/basket-le-paris-levallois-la-tete-a-la-leaders-cup_2720" rel="bookmark" title="Basket – Le Paris Levallois, la tête à la Leaders Cup ?">Basket – Le Paris Levallois, la tête à la Leaders Cup ? </a><br />
<a href="http://www.sportsco-idf.fr/basket/basket-leaders-cup-pro-b-1-4-le-paris-basketball-decroche-son-ticket-pour-les-1-2-finales_61895" rel="bookmark" title="Basket &#8211; Leaders Cup Pro B (1/4) &#8211; Le Paris Basketball décroche son ticket pour les 1/2 finales">Basket &#8211; Leaders Cup Pro B (1/4) &#8211; Le Paris Basketball décroche son ticket pour les 1/2 finales </a><br />
</div>
						
                        </div>
                        <div style="padding-top:20px;">
                        	<h3>Vous avez aimé cet article ? Suivez nous sur Facebook !</h3>
                        	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportscoidffr&amp;width=660&amp;height=180&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=105488166208072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:660px; height:180px;" allowTransparency="true"></iframe>
                        </div>
                        <div id="box_pub_post_bottom">
							<h3>Annonces Google</h3>
							<script type="text/javascript"><!--
							google_ad_client = "ca-pub-4926360096269643";
							/* 468x60 post bottom */
							google_ad_slot = "1380197978";
							google_ad_width = 468;
							google_ad_height = 60;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
						</div>
					</div><br />
													    	            <div class="comment_shade">
            
<div id="disqus_thread"></div>
                </div>
			  			</div>
			<div class="inner_right">
										<div class="box_search_large">
			<form method="get" id="searchform" action="http://www.sportsco-idf.fr/">
				<div>
					<input type="text" value="Que recherchez vous ?" name="s" id="s" onclick="if('Que recherchez vous ?' == this.value) { this.value = ''; }; this.style.fontStyle = 'normal';" onblur="if('' == this.value) { this.style.fontStyle = 'normal'; this.value = 'Que recherchez vous ?'; }"/>
					<input type="submit" id="searchsubmit" value="Chercher" />
				</div>
			</form>
		</div>
							<h5 class="widget_title">Fil Info</h5>
<div class="widget_live" style="padding-bottom:5px;">

	<div class="systeme_onglets">
		<div class="onglets">
			<span class="onglet_0 onglet" id="onglet_quoi" onclick="javascript:change_onglet('quoi');">Tout</span> &bull; 
			<span class="onglet_0 onglet" id="onglet_foot" onclick="javascript:change_onglet('foot');">Foot</span> &bull; 
			<span class="onglet_0 onglet" id="onglet_rugby" onclick="javascript:change_onglet('rugby');">Rugby</span> &bull; 
			<span class="onglet_0 onglet" id="onglet_hand" onclick="javascript:change_onglet('hand');">Hand</span> &bull; 
			<span class="onglet_0 onglet" id="onglet_basket" onclick="javascript:change_onglet('basket');">Basket</span> &bull; 
			<span class="onglet_0 onglet" id="onglet_volley" onclick="javascript:change_onglet('volley');">Volley</span>
		</div>
		<div class="contenu_onglets">
			<div class="contenu_onglet" id="contenu_onglet_quoi">
				<ul>
																								<li><span class="the_time">18/11 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-ligue-af-j10-paris-st-cloud-aix-venelles-reporte_61946" rel="bookmark">Volley &#8211; Ligue AF (J10) &#8211; Paris (...)</a></li>
																										<li><span class="the_time">18/11 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-eurocup-j8-la-passe-de-cinq-pour-les-metropolitains_61944" rel="bookmark">Basket &#8211; EuroCup (J8) &#8211; La passe de (...)</a></li>
																										<li><span class="the_time">18/11 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942" rel="bookmark">Basket &#8211; Leaders Cup (1/2) &#8211; Le Paris (...)</a></li>
																										<li><span class="the_time">18/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-cdf-un-reamenagement-du-calendrier_61939" rel="bookmark">Foot &#8211; CDF &#8211; Un réaménagement du (...)</a></li>
																										<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/tous-sports-pas-de-public-avant-2021-les-mineurs-en-club-des-decembre_61936" rel="bookmark">Tous sports &#8211; Pas de public avant 2021, les (...)</a></li>
																										<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-ligue-2-le-paris-fc-devra-se-passer-des-services-de-nomenjanahary_61934" rel="bookmark">Foot &#8211; Ligue 2 &#8211; Le Paris FC devra se (...)</a></li>
																										<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-elite-matchs-en-retard-conflans-debloque-son-compteur-levallois-se-console-avec-un-point_61924" rel="bookmark">Volley &#8211; Elite (matchs en retard) &#8211; (...)</a></li>
																										<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-basket-volley-les-ligues-des-sports-professionnels-tirent-la-sonnette-dalarme_61932" rel="bookmark">Hand-Basket-Volley &#8211; Les ligues des sports (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/tous-sports-emmanuel-macron-recevra-mardi-le-monde-du-sport-pour-evoquer-la-crise_61928" rel="bookmark">Tous sports &#8211; Emmanuel Macron va recevoir (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-eurocup-j5-match-en-retard-nanterre-bursaspor-encore-reporte_61926" rel="bookmark">Basket &#8211; EuroCup (J5- match en retard) (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-ehl-3e-tour-aller-paris-92-prend-une-option_61922" rel="bookmark">Hand &#8211; EHL (3e tour aller) &#8211; Paris 92 (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-top-14-j9-le-stade-francais-poursuit-son-redressement_61919" rel="bookmark">Rugby &#8211; Top 14 (J9) &#8211; Le Stade (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-starligue-j8-tremblay-au-bord-du-gouffre-creteil-est-parti-de-trop-loin_61915" rel="bookmark">Hand &#8211; Starligue (J8) &#8211; Tremblay au (...)</a></li>
																										<li><span class="the_time">15/11 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-ligue-af-j9-paris-st-cloud-surclasse-par-beziers_61913" rel="bookmark">Volley &#8211; Ligue AF (J9) &#8211; Paris (...)</a></li>
																</ul>
			</div>
			<div class="contenu_onglet" id="contenu_onglet_foot">
				<ul>
																								<li><span class="the_time">18/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-cdf-un-reamenagement-du-calendrier_61939" rel="bookmark">Foot &#8211; CDF &#8211; Un réaménagement du (...)</a></li>
																										<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/tous-sports-pas-de-public-avant-2021-les-mineurs-en-club-des-decembre_61936" rel="bookmark">Tous sports &#8211; Pas de public avant 2021, les (...)</a></li>
																										<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-ligue-2-le-paris-fc-devra-se-passer-des-services-de-nomenjanahary_61934" rel="bookmark">Foot &#8211; Ligue 2 &#8211; Le Paris FC devra se (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/tous-sports-emmanuel-macron-recevra-mardi-le-monde-du-sport-pour-evoquer-la-crise_61928" rel="bookmark">Tous sports &#8211; Emmanuel Macron va recevoir (...)</a></li>
																										<li><span class="the_time">15/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-n1-j13-creteil-saccroche_61908" rel="bookmark">Foot &#8211; N1 (J13) &#8211; Créteil (...)</a></li>
																										<li><span class="the_time">14/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-national-1-j13-bizet-libere-le-red-star_61902" rel="bookmark">Foot &#8211; National 1 (J13) &#8211; Bizet (...)</a></li>
																										<li><span class="the_time">11/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-national-1-j4-le-red-star-sans-pitie-a-bourg-en-bresse_61877" rel="bookmark">Foot &#8211; National 1 (J4) &#8211; Le Red Star (...)</a></li>
																										<li><span class="the_time">10/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-ligue-1-vers-un-retour-a-18-clubs_61865" rel="bookmark">Foot &#8211; Ligue 1 &#8211; Vers un retour à 18 (...)</a></li>
																										<li><span class="the_time">10/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-ligue-1-le-psg-deja-champion-dapres-les-bookmakers_61871" rel="bookmark">Foot &#8211; Ligue 1 &#8211; Le PSG déjà (...)</a></li>
																										<li><span class="the_time">08/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-ligue-2-j10-le-paris-fc-se-detache_61855" rel="bookmark">Foot &#8211; Ligue 2 (J10) &#8211; Le Paris FC se (...)</a></li>
																										<li><span class="the_time">08/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-ligue-1-j10-le-psg-assure-mais-perd-quatre-joueurs-sur-blessure_61852" rel="bookmark">Foot &#8211; Ligue 1 (J10) &#8211; Le PSG assure (...)</a></li>
																										<li><span class="the_time">07/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/foot-national-1-j12-creteil-rate-le-coche-le-red-star-a-joue-de-malchance_61847" rel="bookmark">Foot &#8211; National 1 (J12) &#8211; Créteil (...)</a></li>
																	<li><br /><strong><a href="http://www.sportsco-idf.fr/category/fil-info-foot" style="color:white;">+ de Foot</a></strong></li>
				</ul>
			</div>
			<div class="contenu_onglet" id="contenu_onglet_rugby">
				<ul>
																								<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/tous-sports-pas-de-public-avant-2021-les-mineurs-en-club-des-decembre_61936" rel="bookmark">Tous sports &#8211; Pas de public avant 2021, les (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/tous-sports-emmanuel-macron-recevra-mardi-le-monde-du-sport-pour-evoquer-la-crise_61928" rel="bookmark">Tous sports &#8211; Emmanuel Macron va recevoir (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-top-14-j9-le-stade-francais-poursuit-son-redressement_61919" rel="bookmark">Rugby &#8211; Top 14 (J9) &#8211; Le Stade (...)</a></li>
																										<li><span class="the_time">15/11 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-top-14-j9-le-finish-memorable-du-racing-92_61910" rel="bookmark">Rugby &#8211; Top 14 (J9) &#8211; Le finish (...)</a></li>
																										<li><span class="the_time">08/11 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-top-14-j8-le-racing-92-simpose-difficilement-face-a-de-valeureux-palois_61849" rel="bookmark">Rugby &#8211; Top 14 (J8) &#8211; Le Racing 92 (...)</a></li>
																										<li><span class="the_time">06/11 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-top-14-j8-montpellier-stade-francais-reporte_61844" rel="bookmark">Rugby &#8211; Top 14 (J8) &#8211; Montpellier / (...)</a></li>
																										<li><span class="the_time">03/11 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-nationale-au-tour-de-la-nationale-de-reporter-la-saison-a-janvier-2021_61814" rel="bookmark">Rugby &#8211; Nationale &#8211; Au tour de la (...)</a></li>
																										<li><span class="the_time">03/11 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-federale-1-le-championnat-suspendu-jusquau-10-janvier-2021_61811" rel="bookmark">Rugby &#8211; Fédérale 1 &#8211; Le championnat (...)</a></li>
																										<li><span class="the_time">02/11 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-top-14-j7-le-stade-francais-ecrase-toulouse-et-se-remet-dans-le-droit-chemin_61802" rel="bookmark">Rugby &#8211; Top 14 (J7) &#8211; Le Stade (...)</a></li>
																										<li><span class="the_time">01/11 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-top-14-j7-le-racing-92-se-console-avec-le-bonus-defensif_61792" rel="bookmark">Rugby &#8211; Top 14 (J7) &#8211; Le Racing 92 se (...)</a></li>
																										<li><span class="the_time">29/10 &bull;</span> <a href="http://www.sportsco-idf.fr/rugby/rugby-la-federale-2-et-3-a-larret-incertitudes-pour-la-nationale-et-la-federale-1_61776" rel="bookmark">Rugby &#8211; La Fédérale 2 et 3 à l’arrêt, (...)</a></li>
																										<li><span class="the_time">29/10 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/tous-sports-malgre-le-confinement-acte-ii-le-sport-professionnel-peut-continuer_61771" rel="bookmark">Tous sports &#8211; Malgré le confinement acte (...)</a></li>
																	<li><br /><strong><a href="http://www.sportsco-idf.fr/category/fil-info-rugby" style="color:white;">+ de Rugby</a></strong></li>
				</ul>
			</div>
			<div class="contenu_onglet" id="contenu_onglet_hand">
				<ul>
																								<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/tous-sports-pas-de-public-avant-2021-les-mineurs-en-club-des-decembre_61936" rel="bookmark">Tous sports &#8211; Pas de public avant 2021, les (...)</a></li>
																										<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-basket-volley-les-ligues-des-sports-professionnels-tirent-la-sonnette-dalarme_61932" rel="bookmark">Hand-Basket-Volley &#8211; Les ligues des sports (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/tous-sports-emmanuel-macron-recevra-mardi-le-monde-du-sport-pour-evoquer-la-crise_61928" rel="bookmark">Tous sports &#8211; Emmanuel Macron va recevoir (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-ehl-3e-tour-aller-paris-92-prend-une-option_61922" rel="bookmark">Hand &#8211; EHL (3e tour aller) &#8211; Paris 92 (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-starligue-j8-tremblay-au-bord-du-gouffre-creteil-est-parti-de-trop-loin_61915" rel="bookmark">Hand &#8211; Starligue (J8) &#8211; Tremblay au (...)</a></li>
																										<li><span class="the_time">14/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-starligue-j8-le-psg-evite-le-piege-de-nimes-occasion-manquee-pour-ivry_61904" rel="bookmark">Hand &#8211; Starligue (J8) &#8211; Le PSG évite (...)</a></li>
																										<li><span class="the_time">13/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-starligue-j8-tremblay-est-pret-a-decoller_61891" rel="bookmark">Hand &#8211; Starligue (J8) &#8211; Tremblay est (...)</a></li>
																										<li><span class="the_time">13/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-lbe-la-sud-coreenne-eun-hee-liberee-par-le-paris-92_61893" rel="bookmark">Hand &#8211; LBE &#8211; La sud-coréenne Eun-hee (...)</a></li>
																										<li><span class="the_time">12/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/nationaux-hand/hand-d2f-le-championnat-suspendu_61888" rel="bookmark">Hand &#8211; D2F &#8211; Le championnat suspendu !</a></li>
																										<li><span class="the_time">12/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-proligue-j3-match-en-retard-un-de-chute-pour-pontault-combault_61884" rel="bookmark">Hand &#8211; Proligue (J3 – match en retard) (...)</a></li>
																										<li><span class="the_time">12/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-lbe-j8-match-en-retard-la-frustration-de-paris-92_61886" rel="bookmark">Hand &#8211; LBE (J8 &#8211; match en retard) (...)</a></li>
																										<li><span class="the_time">12/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-starligue-j6-match-en-retard-le-psg-gagne-dans-la-douleur_61881" rel="bookmark">Hand &#8211; Starligue (J6 – match en retard) (...)</a></li>
																	<li><br /><strong><a href="http://www.sportsco-idf.fr/category/fil-info-hand" style="color:white;">+ de Hand</a></strong></li>
				</ul>
			</div>
			<div class="contenu_onglet" id="contenu_onglet_basket">
				<ul>
																								<li><span class="the_time">18/11 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-eurocup-j8-la-passe-de-cinq-pour-les-metropolitains_61944" rel="bookmark">Basket &#8211; EuroCup (J8) &#8211; La passe de (...)</a></li>
																										<li><span class="the_time">18/11 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942" rel="bookmark">Basket &#8211; Leaders Cup (1/2) &#8211; Le Paris (...)</a></li>
																										<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/tous-sports-pas-de-public-avant-2021-les-mineurs-en-club-des-decembre_61936" rel="bookmark">Tous sports &#8211; Pas de public avant 2021, les (...)</a></li>
																										<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-basket-volley-les-ligues-des-sports-professionnels-tirent-la-sonnette-dalarme_61932" rel="bookmark">Hand-Basket-Volley &#8211; Les ligues des sports (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/tous-sports-emmanuel-macron-recevra-mardi-le-monde-du-sport-pour-evoquer-la-crise_61928" rel="bookmark">Tous sports &#8211; Emmanuel Macron va recevoir (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-eurocup-j5-match-en-retard-nanterre-bursaspor-encore-reporte_61926" rel="bookmark">Basket &#8211; EuroCup (J5- match en retard) (...)</a></li>
																										<li><span class="the_time">14/11 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-jeep-elite-j10-la-jl-bourg-stoppe-linvincibilite-des-metropolitains-92_61899" rel="bookmark">Basket &#8211; Jeep Elite (J10) &#8211; La JL (...)</a></li>
																										<li><span class="the_time">13/11 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-leaders-cup-pro-b-1-4-le-paris-basketball-decroche-son-ticket-pour-les-1-2-finales_61895" rel="bookmark">Basket &#8211; Leaders Cup Pro B (1/4) &#8211; Le (...)</a></li>
																										<li><span class="the_time">12/11 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-eurocup-j7-nanterre-92-se-relance_61879" rel="bookmark">Basket &#8211; EuroCup (J7) &#8211; Nanterre 92 (...)</a></li>
																										<li><span class="the_time">11/11 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-4-paris-basketball-defie-denain_61875" rel="bookmark">Basket &#8211; Leaders Cup (1/4) &#8211; Paris (...)</a></li>
																										<li><span class="the_time">10/11 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-jeep-elite-buycks-quitte-nanterre-92_61863" rel="bookmark">Basket &#8211; Jeep Elite &#8211; Buycks quitte (...)</a></li>
																										<li><span class="the_time">09/11 &bull;</span> <a href="http://www.sportsco-idf.fr/basket/basket-jeep-elite-j17-match-avance-les-metropolitains-92-sarrachent-contre-pau-orthez_61859" rel="bookmark">Basket &#8211; Jeep Elite (J17 &#8211; match (...)</a></li>
																	<li><br /><strong><a href="http://www.sportsco-idf.fr/category/fil-info-basket" style="color:white;">+ de Basket</a></strong></li>
				</ul>
			</div>
			<div class="contenu_onglet" id="contenu_onglet_volley">
				<ul>
																								<li><span class="the_time">18/11 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-ligue-af-j10-paris-st-cloud-aix-venelles-reporte_61946" rel="bookmark">Volley &#8211; Ligue AF (J10) &#8211; Paris (...)</a></li>
																										<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/tous-sports-pas-de-public-avant-2021-les-mineurs-en-club-des-decembre_61936" rel="bookmark">Tous sports &#8211; Pas de public avant 2021, les (...)</a></li>
																										<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-elite-matchs-en-retard-conflans-debloque-son-compteur-levallois-se-console-avec-un-point_61924" rel="bookmark">Volley &#8211; Elite (matchs en retard) &#8211; (...)</a></li>
																										<li><span class="the_time">17/11 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/hand-basket-volley-les-ligues-des-sports-professionnels-tirent-la-sonnette-dalarme_61932" rel="bookmark">Hand-Basket-Volley &#8211; Les ligues des sports (...)</a></li>
																										<li><span class="the_time">16/11 &bull;</span> <a href="http://www.sportsco-idf.fr/football/tous-sports-emmanuel-macron-recevra-mardi-le-monde-du-sport-pour-evoquer-la-crise_61928" rel="bookmark">Tous sports &#8211; Emmanuel Macron va recevoir (...)</a></li>
																										<li><span class="the_time">15/11 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-ligue-af-j9-paris-st-cloud-surclasse-par-beziers_61913" rel="bookmark">Volley &#8211; Ligue AF (J9) &#8211; Paris (...)</a></li>
																										<li><span class="the_time">09/11 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-elite-m-f-j7-fortunes-diverses-pour-levallois-et-le-puc_61861" rel="bookmark">Volley &#8211; Elite M/F (J7) &#8211; Fortunes (...)</a></li>
																										<li><span class="the_time">09/11 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-ligue-bm-j5-le-prvb-dans-le-dur_61857" rel="bookmark">Volley &#8211; Ligue BM (J5) &#8211; Le PRVB dans (...)</a></li>
																										<li><span class="the_time">04/11 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-elite-m-f-la-saison-continue_61824" rel="bookmark">Volley &#8211; Elite M/F &#8211; La saison (...)</a></li>
																										<li><span class="the_time">03/11 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-lnv-la-lam-et-la-laf-sur-pause-le-week-end-prochain_61806" rel="bookmark">Volley &#8211; LNV &#8211; La LAM et la LAF sur (...)</a></li>
																										<li><span class="the_time">02/11 &bull;</span> <a href="http://www.sportsco-idf.fr/volley/volley-ligue-af-j6-ligue-bm-j4-le-prvb-ny-arrive-pas-les-mariannes-tombent-de-haut_61799" rel="bookmark">Volley &#8211; Ligue AF (J6) / Ligue BM (J4) (...)</a></li>
																										<li><span class="the_time">29/10 &bull;</span> <a href="http://www.sportsco-idf.fr/hand/tous-sports-malgre-le-confinement-acte-ii-le-sport-professionnel-peut-continuer_61771" rel="bookmark">Tous sports &#8211; Malgré le confinement acte (...)</a></li>
																	<li><br /><strong><a href="http://www.sportsco-idf.fr/category/fil-info-volley" style="color:white;">+ de Volley</a></strong></li>
				</ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
	
	var anc_onglet = 'quoi';
	change_onglet(anc_onglet);
	
	</script>
</div> 													<h5 class="widget_title">Derniers articles</h5><div class="widget">		<ul>
											<li>
					<a href="http://www.sportsco-idf.fr/volley/volley-ligue-af-j10-paris-st-cloud-aix-venelles-reporte_61946">Volley &#8211; Ligue AF (J10) &#8211; Paris St-Cloud / Aix-Venelles reporté</a>
									</li>
											<li>
					<a href="http://www.sportsco-idf.fr/basket/basket-eurocup-j8-la-passe-de-cinq-pour-les-metropolitains_61944">Basket &#8211; EuroCup (J8) &#8211; La passe de cinq pour les Metropolitains</a>
									</li>
											<li>
					<a href="http://www.sportsco-idf.fr/basket/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942" aria-current="page">Basket &#8211; Leaders Cup (1/2) &#8211; Le Paris Basketball tombe à Quimper</a>
									</li>
											<li>
					<a href="http://www.sportsco-idf.fr/football/foot-cdf-un-reamenagement-du-calendrier_61939">Foot &#8211; CDF &#8211; Un réaménagement du calendrier</a>
									</li>
											<li>
					<a href="http://www.sportsco-idf.fr/football/tous-sports-pas-de-public-avant-2021-les-mineurs-en-club-des-decembre_61936">Tous sports &#8211; Pas de public avant 2021, les mineurs en club dès décembre</a>
									</li>
					</ul>
		</div>			<div id="box_facebook">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FSportsco-IDF%2F377509645671695&amp;width=300&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23e6e6e6&amp;header=false&amp;appId=105488166208072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>	
</div>
<div id="box_twitter" style="margin-top:20px;">
	<a class="twitter-timeline" href="https://twitter.com/SportsCoIDF" data-widget-id="276372059590893569">Tweets de @SportsCoIDF</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>					</div>
		</div>
	</div><!-- END SECTION -->
					
						  
	   	            </div><!-- END CONTAINER -->
			<div id="footer_wrapper"><!-- BEGIN FOOTER WRAPPER -->
				<div id="footer"><!-- BEGIN FOOTER -->
                	   	        			<div id="footer_widgets"><!-- BEGIN FOOTER WIDGETS -->
					<div class="footer_widgets_farleft">
									<h5 class="widget_title_footer">Sports</h5>			<div class="textwidget"><ul>
<li><a href="http://www.sportsco-idf.fr/category/football">Football</a></li>
<li><a href="http://www.sportsco-idf.fr/category/rugby">Rugby</a></li>
<li><a href="http://www.sportsco-idf.fr/category/hand">Hand</a></li>
<li><a href="http://www.sportsco-idf.fr/category/basket">Basket</a></li>
<li><a href="http://www.sportsco-idf.fr/category/volley">Volley</a></li>
</ul></div>
		<div class="clearfix"></div>							</div>
					<div class="footer_widgets_left">
									<h5 class="widget_title_footer">Archives</h5>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='http://www.sportsco-idf.fr/date/2020/11'> novembre 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/10'> octobre 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/09'> septembre 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/08'> août 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/07'> juillet 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/06'> juin 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/05'> mai 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/04'> avril 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/03'> mars 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/02'> février 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2020/01'> janvier 2020 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/12'> décembre 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/11'> novembre 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/10'> octobre 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/09'> septembre 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/08'> août 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/07'> juillet 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/06'> juin 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/05'> mai 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/04'> avril 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/03'> mars 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/02'> février 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2019/01'> janvier 2019 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/12'> décembre 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/11'> novembre 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/10'> octobre 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/09'> septembre 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/08'> août 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/07'> juillet 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/06'> juin 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/05'> mai 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/04'> avril 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/03'> mars 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/02'> février 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2018/01'> janvier 2018 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/12'> décembre 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/11'> novembre 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/10'> octobre 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/09'> septembre 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/08'> août 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/07'> juillet 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/06'> juin 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/05'> mai 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/04'> avril 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/03'> mars 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/02'> février 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2017/01'> janvier 2017 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/12'> décembre 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/11'> novembre 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/10'> octobre 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/09'> septembre 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/08'> août 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/07'> juillet 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/06'> juin 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/05'> mai 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/04'> avril 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/03'> mars 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/02'> février 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2016/01'> janvier 2016 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/12'> décembre 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/11'> novembre 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/10'> octobre 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/09'> septembre 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/08'> août 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/07'> juillet 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/06'> juin 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/05'> mai 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/04'> avril 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/03'> mars 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/02'> février 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2015/01'> janvier 2015 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/12'> décembre 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/11'> novembre 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/10'> octobre 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/09'> septembre 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/08'> août 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/07'> juillet 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/06'> juin 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/05'> mai 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/04'> avril 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/03'> mars 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/02'> février 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2014/01'> janvier 2014 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/12'> décembre 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/11'> novembre 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/10'> octobre 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/09'> septembre 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/08'> août 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/07'> juillet 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/06'> juin 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/05'> mai 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/04'> avril 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/03'> mars 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/02'> février 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2013/01'> janvier 2013 </option>
	<option value='http://www.sportsco-idf.fr/date/2012/12'> décembre 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		<div class="clearfix"></div><h5 class="widget_title_footer">Catégories</h5><form action="http://www.sportsco-idf.fr" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="36">A la une</option>
	<option class="level-0" value="5">Basket</option>
	<option class="level-1" value="1428">&nbsp;&nbsp;&nbsp;Amicaux</option>
	<option class="level-1" value="1418">&nbsp;&nbsp;&nbsp;Coupes</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;Jeep Elite</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Nationaux</option>
	<option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NF1</option>
	<option class="level-2" value="63">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NF2</option>
	<option class="level-2" value="65">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NF3</option>
	<option class="level-2" value="60">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NM1</option>
	<option class="level-2" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NM2</option>
	<option class="level-2" value="64">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NM3</option>
	<option class="level-1" value="6678">&nbsp;&nbsp;&nbsp;Pro B</option>
	<option class="level-1" value="1423">&nbsp;&nbsp;&nbsp;Transferts</option>
	<option class="level-0" value="77">Fil Info Basket</option>
	<option class="level-0" value="37">Fil Info Foot</option>
	<option class="level-0" value="76">Fil Info Hand</option>
	<option class="level-0" value="75">Fil Info Rugby</option>
	<option class="level-0" value="78">Fil Info Volley</option>
	<option class="level-0" value="3">Football</option>
	<option class="level-1" value="1425">&nbsp;&nbsp;&nbsp;Amicaux</option>
	<option class="level-1" value="1416">&nbsp;&nbsp;&nbsp;Coupes</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;D1F</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Ligue 1 Uber Eats</option>
	<option class="level-1" value="1455">&nbsp;&nbsp;&nbsp;Ligue 2 BKT</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;National 1</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;National 2</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;National 3</option>
	<option class="level-1" value="1420">&nbsp;&nbsp;&nbsp;Transferts</option>
	<option class="level-0" value="4">Hand</option>
	<option class="level-1" value="1427">&nbsp;&nbsp;&nbsp;Amicaux</option>
	<option class="level-1" value="1417">&nbsp;&nbsp;&nbsp;Coupes</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;D2</option>
	<option class="level-2" value="38">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;D2F</option>
	<option class="level-2" value="47">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proligue</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;LBE</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;LIDL Starligue</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Nationaux</option>
	<option class="level-2" value="49">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N1F</option>
	<option class="level-2" value="48">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N1M</option>
	<option class="level-2" value="51">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N2F</option>
	<option class="level-2" value="50">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N2M</option>
	<option class="level-2" value="52">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N3M</option>
	<option class="level-1" value="1422">&nbsp;&nbsp;&nbsp;Transferts</option>
	<option class="level-0" value="4371">Lives</option>
	<option class="level-0" value="1432">Programmes</option>
	<option class="level-0" value="1431">Résultats</option>
	<option class="level-0" value="8">Rugby</option>
	<option class="level-1" value="1426">&nbsp;&nbsp;&nbsp;Amicaux</option>
	<option class="level-1" value="1457">&nbsp;&nbsp;&nbsp;Coupes</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Divisions fédérales</option>
	<option class="level-2" value="44">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;FEDERALE 1</option>
	<option class="level-2" value="45">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;FEDERALE 2</option>
	<option class="level-2" value="46">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;FEDERALE 3</option>
	<option class="level-2" value="7641">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NATIONAL</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;National</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Top 14</option>
	<option class="level-1" value="1421">&nbsp;&nbsp;&nbsp;Transferts</option>
	<option class="level-0" value="6">Volley</option>
	<option class="level-1" value="1429">&nbsp;&nbsp;&nbsp;Amicaux</option>
	<option class="level-1" value="1419">&nbsp;&nbsp;&nbsp;Coupes</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Ligue AF</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Ligue AM</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Ligue BM</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Nationaux</option>
	<option class="level-2" value="54">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elite féminine</option>
	<option class="level-2" value="29">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elite masculine</option>
	<option class="level-2" value="56">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N2F</option>
	<option class="level-2" value="55">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N2M</option>
	<option class="level-2" value="58">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N3F</option>
	<option class="level-2" value="57">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;N3M</option>
	<option class="level-1" value="1424">&nbsp;&nbsp;&nbsp;Transferts</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			<div class="clearfix"></div>							</div>
					<div class="footer_widgets_right">
									<h5 class="widget_title_footer">Articles populaires</h5><ul class="mlrp_ul">
        <li><a title="Tous sports - Pas de public avant 2021, les mineurs en club dès décembre" href="http://www.sportsco-idf.fr/football/tous-sports-pas-de-public-avant-2021-les-mineurs-en-club-des-decembre_61936">Tous sports - Pas de public avant 2021, les mineurs en club dès décembre</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Basket - Jeep Elite (J10) - La JL Bourg stoppe l&apos;invincibilité des Metropolitains 92" href="http://www.sportsco-idf.fr/basket/basket-jeep-elite-j10-la-jl-bourg-stoppe-linvincibilite-des-metropolitains-92_61899">Basket - Jeep Elite (J10) - La JL Bourg stoppe l'invincibilité des Metropolitains 92</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Foot - CDF - Un réaménagement du calendrier" href="http://www.sportsco-idf.fr/football/foot-cdf-un-reamenagement-du-calendrier_61939">Foot - CDF - Un réaménagement du calendrier</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Tous sports - Emmanuel Macron va recevoir le monde du sport pour évoquer la crise" href="http://www.sportsco-idf.fr/football/tous-sports-emmanuel-macron-recevra-mardi-le-monde-du-sport-pour-evoquer-la-crise_61928">Tous sports - Emmanuel Macron va recevoir le monde du sport pour évoquer la crise</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Hand - Starligue (J8) - Tremblay au bord du gouffre, Créteil est parti de trop loin" href="http://www.sportsco-idf.fr/hand/hand-starligue-j8-tremblay-au-bord-du-gouffre-creteil-est-parti-de-trop-loin_61915">Hand - Starligue (J8) - Tremblay au bord du gouffre, Créteil est parti de trop loin</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div><div class="clearfix"></div>							</div>
					<div class="footer_widgets_farright">
									<h5 class="widget_title_footer">Mots clés</h5><div class="tagcloud"><a href="http://www.sportsco-idf.fr/tag/acbb" class="tag-cloud-link tag-link-340 tag-link-position-1" style="font-size: 9.1264367816092pt;" aria-label="ACBB (336 éléments)">ACBB</a>
<a href="http://www.sportsco-idf.fr/tag/asnieres" class="tag-cloud-link tag-link-69 tag-link-position-2" style="font-size: 8.6436781609195pt;" aria-label="Asnières (315 éléments)">Asnières</a>
<a href="http://www.sportsco-idf.fr/tag/cfa-foot" class="tag-cloud-link tag-link-4291 tag-link-position-3" style="font-size: 11.862068965517pt;" aria-label="CFA (500 éléments)">CFA</a>
<a href="http://www.sportsco-idf.fr/tag/cfa2-foot" class="tag-cloud-link tag-link-4306 tag-link-position-4" style="font-size: 9.2873563218391pt;" aria-label="CFA2 (343 éléments)">CFA2</a>
<a href="http://www.sportsco-idf.fr/tag/coupe-de-france" class="tag-cloud-link tag-link-31 tag-link-position-5" style="font-size: 13.793103448276pt;" aria-label="Coupe de France (653 éléments)">Coupe de France</a>
<a href="http://www.sportsco-idf.fr/tag/creteil" class="tag-cloud-link tag-link-135 tag-link-position-6" style="font-size: 17.494252873563pt;" aria-label="Créteil (1 134 éléments)">Créteil</a>
<a href="http://www.sportsco-idf.fr/tag/drancy" class="tag-cloud-link tag-link-131 tag-link-position-7" style="font-size: 9.2873563218391pt;" aria-label="Drancy (347 éléments)">Drancy</a>
<a href="http://www.sportsco-idf.fr/tag/federale-3" class="tag-cloud-link tag-link-129 tag-link-position-8" style="font-size: 10.574712643678pt;" aria-label="Federale 3 (412 éléments)">Federale 3</a>
<a href="http://www.sportsco-idf.fr/tag/foot" class="tag-cloud-link tag-link-1103 tag-link-position-9" style="font-size: 8.4827586206897pt;" aria-label="Foot (310 éléments)">Foot</a>
<a href="http://www.sportsco-idf.fr/tag/federale-1" class="tag-cloud-link tag-link-95 tag-link-position-10" style="font-size: 9.448275862069pt;" aria-label="Fédérale 1 (351 éléments)">Fédérale 1</a>
<a href="http://www.sportsco-idf.fr/tag/federale-2" class="tag-cloud-link tag-link-252 tag-link-position-11" style="font-size: 12.666666666667pt;" aria-label="Fédérale 2 (567 éléments)">Fédérale 2</a>
<a href="http://www.sportsco-idf.fr/tag/issy-paris-hand" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 8.8045977011494pt;" aria-label="Issy Paris hand (323 éléments)">Issy Paris hand</a>
<a href="http://www.sportsco-idf.fr/tag/ivry" class="tag-cloud-link tag-link-152 tag-link-position-13" style="font-size: 13.310344827586pt;" aria-label="Ivry (610 éléments)">Ivry</a>
<a href="http://www.sportsco-idf.fr/tag/lfh" class="tag-cloud-link tag-link-40 tag-link-position-14" style="font-size: 8.8045977011494pt;" aria-label="LFH (319 éléments)">LFH</a>
<a href="http://www.sportsco-idf.fr/tag/ligue-1" class="tag-cloud-link tag-link-143 tag-link-position-15" style="font-size: 16.045977011494pt;" aria-label="Ligue 1 (920 éléments)">Ligue 1</a>
<a href="http://www.sportsco-idf.fr/tag/ligue-2" class="tag-cloud-link tag-link-189 tag-link-position-16" style="font-size: 14.114942528736pt;" aria-label="Ligue 2 (685 éléments)">Ligue 2</a>
<a href="http://www.sportsco-idf.fr/tag/ligue-af" class="tag-cloud-link tag-link-465 tag-link-position-17" style="font-size: 8.6436781609195pt;" aria-label="Ligue AF (315 éléments)">Ligue AF</a>
<a href="http://www.sportsco-idf.fr/tag/ligue-am" class="tag-cloud-link tag-link-72 tag-link-position-18" style="font-size: 9.1264367816092pt;" aria-label="Ligue AM (337 éléments)">Ligue AM</a>
<a href="http://www.sportsco-idf.fr/tag/ligue-bm" class="tag-cloud-link tag-link-4296 tag-link-position-19" style="font-size: 9.6091954022988pt;" aria-label="Ligue BM (358 éléments)">Ligue BM</a>
<a href="http://www.sportsco-idf.fr/tag/ligue-des-champions" class="tag-cloud-link tag-link-156 tag-link-position-20" style="font-size: 11.540229885057pt;" aria-label="Ligue des Champions (477 éléments)">Ligue des Champions</a>
<a href="http://www.sportsco-idf.fr/tag/lnh-hand" class="tag-cloud-link tag-link-4293 tag-link-position-21" style="font-size: 12.344827586207pt;" aria-label="LNH (533 éléments)">LNH</a>
<a href="http://www.sportsco-idf.fr/tag/massy" class="tag-cloud-link tag-link-370 tag-link-position-22" style="font-size: 14.436781609195pt;" aria-label="Massy (718 éléments)">Massy</a>
<a href="http://www.sportsco-idf.fr/tag/n1m-hand" class="tag-cloud-link tag-link-4299 tag-link-position-23" style="font-size: 8.1609195402299pt;" aria-label="N1M (292 éléments)">N1M</a>
<a href="http://www.sportsco-idf.fr/tag/n2m-hand" class="tag-cloud-link tag-link-4301 tag-link-position-24" style="font-size: 10.896551724138pt;" aria-label="N2M (434 éléments)">N2M</a>
<a href="http://www.sportsco-idf.fr/tag/nanterre" class="tag-cloud-link tag-link-162 tag-link-position-25" style="font-size: 12.505747126437pt;" aria-label="Nanterre (551 éléments)">Nanterre</a>
<a href="http://www.sportsco-idf.fr/tag/national-foot" class="tag-cloud-link tag-link-4290 tag-link-position-26" style="font-size: 11.379310344828pt;" aria-label="National (466 éléments)">National</a>
<a href="http://www.sportsco-idf.fr/tag/nm1" class="tag-cloud-link tag-link-1072 tag-link-position-27" style="font-size: 8pt;" aria-label="NM1 (288 éléments)">NM1</a>
<a href="http://www.sportsco-idf.fr/tag/paris-fc" class="tag-cloud-link tag-link-144 tag-link-position-28" style="font-size: 14.275862068966pt;" aria-label="Paris FC (713 éléments)">Paris FC</a>
<a href="http://www.sportsco-idf.fr/tag/paris-levallois" class="tag-cloud-link tag-link-107 tag-link-position-29" style="font-size: 11.701149425287pt;" aria-label="Paris Levallois (493 éléments)">Paris Levallois</a>
<a href="http://www.sportsco-idf.fr/tag/paris-volley" class="tag-cloud-link tag-link-125 tag-link-position-30" style="font-size: 9.2873563218391pt;" aria-label="Paris Volley (348 éléments)">Paris Volley</a>
<a href="http://www.sportsco-idf.fr/tag/play-offs" class="tag-cloud-link tag-link-93 tag-link-position-31" style="font-size: 9.448275862069pt;" aria-label="play-offs (354 éléments)">play-offs</a>
<a href="http://www.sportsco-idf.fr/tag/plessis-robinson" class="tag-cloud-link tag-link-68 tag-link-position-32" style="font-size: 8.6436781609195pt;" aria-label="Plessis-Robinson (314 éléments)">Plessis-Robinson</a>
<a href="http://www.sportsco-idf.fr/tag/poissy" class="tag-cloud-link tag-link-258 tag-link-position-33" style="font-size: 8pt;" aria-label="Poissy (290 éléments)">Poissy</a>
<a href="http://www.sportsco-idf.fr/tag/pontault-combault" class="tag-cloud-link tag-link-206 tag-link-position-34" style="font-size: 11.540229885057pt;" aria-label="Pontault-Combault (477 éléments)">Pontault-Combault</a>
<a href="http://www.sportsco-idf.fr/tag/pro-a" class="tag-cloud-link tag-link-166 tag-link-position-35" style="font-size: 12.505747126437pt;" aria-label="Pro A (554 éléments)">Pro A</a>
<a href="http://www.sportsco-idf.fr/tag/pro-d2-rugby" class="tag-cloud-link tag-link-4292 tag-link-position-36" style="font-size: 12.022988505747pt;" aria-label="Pro D2 (508 éléments)">Pro D2</a>
<a href="http://www.sportsco-idf.fr/tag/psg" class="tag-cloud-link tag-link-85 tag-link-position-37" style="font-size: 22pt;" aria-label="PSG (2 115 éléments)">PSG</a>
<a href="http://www.sportsco-idf.fr/tag/red-star" class="tag-cloud-link tag-link-145 tag-link-position-38" style="font-size: 14.758620689655pt;" aria-label="Red Star (753 éléments)">Red Star</a>
<a href="http://www.sportsco-idf.fr/tag/rueil" class="tag-cloud-link tag-link-304 tag-link-position-39" style="font-size: 9.2873563218391pt;" aria-label="Rueil (347 éléments)">Rueil</a>
<a href="http://www.sportsco-idf.fr/tag/stade-francais" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 14.275862068966pt;" aria-label="Stade Français (706 éléments)">Stade Français</a>
<a href="http://www.sportsco-idf.fr/tag/starligue" class="tag-cloud-link tag-link-5349 tag-link-position-41" style="font-size: 8.9655172413793pt;" aria-label="Starligue (327 éléments)">Starligue</a>
<a href="http://www.sportsco-idf.fr/tag/top-14" class="tag-cloud-link tag-link-102 tag-link-position-42" style="font-size: 13.632183908046pt;" aria-label="Top 14 (638 éléments)">Top 14</a>
<a href="http://www.sportsco-idf.fr/tag/transfert" class="tag-cloud-link tag-link-1064 tag-link-position-43" style="font-size: 13.954022988506pt;" aria-label="transfert (682 éléments)">transfert</a>
<a href="http://www.sportsco-idf.fr/tag/transferts" class="tag-cloud-link tag-link-1299 tag-link-position-44" style="font-size: 13.471264367816pt;" aria-label="Transferts (632 éléments)">Transferts</a>
<a href="http://www.sportsco-idf.fr/tag/tremblay" class="tag-cloud-link tag-link-410 tag-link-position-45" style="font-size: 12.827586206897pt;" aria-label="Tremblay (578 éléments)">Tremblay</a></div>
<div class="clearfix"></div>							</div>
				</div><!-- END FOOTER WIDGETS -->
       									<div class="clear"></div>
					<div id="footer_lower"><!-- BEGIN FOOTER LOWER -->
						<div class="footer_lower_left">
									
							© 2012 SportsCo IDF - <a href="/mentions-legales">Mentions légales</a> - <a href="/devenez-redacteur">Devenez rédacteur</a> - <a href="/a-propos">A propos</a> - <a href="/emplois">Emplois</a> - <a href="/a-propos">Contact</a> 
			  
	   							</div>
						<div class="footer_lower_right"> 
							<a href="http://www.jimbeo.com" title="Site créé par l'agence web Jimbeo" target="_blank"><img src="http://www.sportsco-idf.fr/wp-content/themes/Megasports/images/powered.png" alt="Powered by Jimbeo" /></a>
						</div>
					</div><!-- END FOOTER LOWER -->
				</div><!-- END FOOTER -->
			</div><!-- END FOOTER WRAPPER -->
		</div><!-- END WRAPPER -->
		<div id="pum-60932" class="pum pum-overlay pum-theme-34777 pum-theme-default-theme-4 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60932,&quot;slug&quot;:&quot;guide-sportco-idf-2020-2021&quot;,&quot;theme_id&quot;:34777,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-60932&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:[&quot;pum-60932&quot;]}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_60932">

	<div id="popmake-60932" class="pum-container popmake theme-34777 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_60932" class="pum-title popmake-title">
				Guide SportCo-IDF 2020-2021 : disponible maintenant !			</div>
		

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.sportsco-idf.fr/guides" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-60933 size-full" src="http://www.sportsco-idf.fr/medias/2020/08/ban-home.jpg" alt="" width="583" height="314" srcset="http://www.sportsco-idf.fr/medias/2020/08/ban-home.jpg 583w, http://www.sportsco-idf.fr/medias/2020/08/ban-home-500x269.jpg 500w, http://www.sportsco-idf.fr/medias/2020/08/ban-home-250x135.jpg 250w, http://www.sportsco-idf.fr/medias/2020/08/ban-home-300x162.jpg 300w, http://www.sportsco-idf.fr/medias/2020/08/ban-home-150x81.jpg 150w, http://www.sportsco-idf.fr/medias/2020/08/ban-home-486x262.jpg 486w, http://www.sportsco-idf.fr/medias/2020/08/ban-home-400x215.jpg 400w, http://www.sportsco-idf.fr/medias/2020/08/ban-home-350x189.jpg 350w, http://www.sportsco-idf.fr/medias/2020/08/ban-home-336x181.jpg 336w, http://www.sportsco-idf.fr/medias/2020/08/ban-home-200x108.jpg 200w" sizes="(max-width: 583px) 100vw, 583px" /></a></p>
<p>Retrouver le Guide SportsCo IDF-Paris de la saison 2020-2021 : effectifs, transferts, objectifs de tous les clubs de la région.</p>
<p><a href="http://www.sportsco-idf.fr/guides" target="_blank" rel="noopener noreferrer">http://www.sportsco-idf.fr/guides</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Fermer">
			CLOSE            </button>
		
	</div>

</div>
	<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.sportsco-idf.fr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sportsco-idf.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sportscoidf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"61942 http:\/\/www.sportsco-idf.fr\/?p=61942","disqusShortname":"sportscoidf","disqusTitle":"Basket \u2013 Leaders Cup (1\/2) \u2013 Le Paris Basketball tombe \u00e0 Quimper","disqusUrl":"http:\/\/www.sportsco-idf.fr\/basket\/basket-leaders-cup-1-2-le-paris-basketball-tombe-a-quimper_61942","postId":"61942"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1591951793'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.2","pm_dir_url":"http:\/\/www.sportsco-idf.fr\/wp-content\/plugins\/popup-maker\/","ajaxurl":"http:\/\/www.sportsco-idf.fr\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.sportsco-idf.fr\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"34777","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "http:\/\/www.sportsco-idf.fr\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"http:\/\/www.sportsco-idf.fr\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-60932":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"extra_selectors":"","cookie_name":["pum-60932"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-60932","time":"1 month","path":true}}],"theme_id":"34777","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"default-theme-4","id":60932,"slug":"guide-sportco-idf-2020-2021"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sportsco-idf.fr/medias/pum/pum-site-scripts.js?defer&#038;generated=1598999435&#038;ver=1.10.2'></script>
<script type='text/javascript' src='http://www.sportsco-idf.fr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
			
							<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29170431-6']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>						</body>
</html>